tanknadel bleibt bei kälte auf leer

Hier könnt Ihr Probleme/Fragen zum Opel Frontera posten.

Moderatoren: Der Ralf, karman911

Antworten
Benutzeravatar
xu-travelx
Chefmechaniker
Beiträge: 185
Registriert: Sonntag 3. Februar 2013, 09:35
Wohnort: 59581

tanknadel bleibt bei kälte auf leer

Beitrag von xu-travelx » Donnerstag 21. Februar 2013, 22:29

wenn die temp unter ca.5 grad sind zeigt mein tank leer an also plus lampe
sobald ich ca 15km gefahren geht sie wieder
so als ob die einfrieren würde und nach der zeit durch die wärme es auspuffs auftaut

ps: sprit ist genug drin

kennt jamand ne lösung oder hat oder hatte das gleiche problem?

Benutzeravatar
JEOH
Überrollkäfigtester
Beiträge: 5259
Registriert: Mittwoch 24. März 2010, 23:48
Fahrzeug: 2.0i Sport 1995+1997 und moderne Italo-Dreckskarre
Wohnort: zw Glotter und Dreisam

AW: tanknadel bleibt bei kälte auf leer

Beitrag von JEOH » Donnerstag 21. Februar 2013, 22:40

Moin xu,

klingt nach einem fehlenden Kontakt. Bei Kälte zieht sich Metall zusammen, bei Wärme dehnt es sich aus. Also würde ich im Innenraum - vielleicht an der Anzeige - danach suchen.

Lötstelle nachlöten?

Bestimmt meldet sich noch jemand!
Gruß Jan

Interessierter C1E-Anwender und IBC Schütze - man lernt jeden Tag...
Die Statistik zählt nur - Denken und urteilen muss der suchende Leser selbst...
ixquick, duckduckgo, google und die Suchfunktion sind auch Deine Freunde!

Benutzeravatar
xu-travelx
Chefmechaniker
Beiträge: 185
Registriert: Sonntag 3. Februar 2013, 09:35
Wohnort: 59581

AW: tanknadel bleibt bei kälte auf leer

Beitrag von xu-travelx » Freitag 22. Februar 2013, 23:43

Hoffe es
Sonst mal nach messen nach z. B. Kabelbruch

Benutzeravatar
manta-mike
Überrollkäfigtester
Beiträge: 2458
Registriert: Samstag 8. September 2007, 11:05

AW: tanknadel bleibt bei kälte auf leer

Beitrag von manta-mike » Samstag 23. Februar 2013, 13:37

also das der auspuff den tank aufheizt glaub ich jetzt nicht .... ich würde auch einmal im innenraum suchen .... vieleicht mal mit zündung an wenns kalt is mit dem föhn das kombiinstrument erwärmen
Gruss Mike

-------------------------------------------------------

Leben und leben lassen

Benutzeravatar
xu-travelx
Chefmechaniker
Beiträge: 185
Registriert: Sonntag 3. Februar 2013, 09:35
Wohnort: 59581

AW: tanknadel bleibt bei kälte auf leer

Beitrag von xu-travelx » Samstag 23. Februar 2013, 15:45

so es geht wieder
nach einem telefonat mit ´´der ralf´´ hat er mir ne möglichkeit(in diesem fall die lösung) gesagt

fürn tacho ausbau bin ich hier nach gegangen
hat super geklappt
http://4x4-treff.de/attachments/bobline ... onti_A.pdf

danach die stecker mit wd40 einbisschen eingesprüht und dan wieder alles zusammen gebaut

und siehe da es geht

Antworten

Wer ist online?

Mitglieder in diesem Forum: 0 Mitglieder und 21 Gäste