Hauptscheinwerferbefestigung

Hier könnt Ihr Probleme/Fragen zum Opel Frontera posten.

Moderatoren: Der Ralf, karman911

Antworten [phpBB Debug] PHP Warning: in file [ROOT]/vendor/twig/twig/lib/Twig/Extension/Core.php on line 1266: count(): Parameter must be an array or an object that implements Countable
Ratbiker
Chefmechaniker
Beiträge: 163
Registriert: Samstag 31. Dezember 2011, 20:22
[phpBB Debug] PHP Warning: in file [ROOT]/vendor/twig/twig/lib/Twig/Extension/Core.php on line 1266: count(): Parameter must be an array or an object that implements Countable

Hauptscheinwerferbefestigung

Beitrag von Ratbiker » Montag 25. März 2013, 08:22

hallo werte Fontigemeinde,

ich ein bzw zwei problemchen mit meinem Fronti :cry:

das eine ist, das meine hauptscheinwerfer "lose" sind, d.h. sie halten in den weisen plasteteilen wo sie eingeklippst sind nicht.
irgendwann hat hier mal jemand gepostet welche hier passen von nem anderen opel und noch verfügbar sind, doch ich finde den post nicht :cry:
meine aber mich zu erinnern das die vom corsa "b" waren, stimmt das ?

und des weiteren hab ich grad ein elektrisches problem. ich habe am wochenende einen tauschmotor implantiert.
ging alles soweit problemlos, alles wieder angeschlossen...ne weile georgelt bis der sprit da war und dann lief er ohne probleme :freak:
auf der rückfahrt nach hause(ca 50km), wurde plötzlich mein licht dunkel, die ladekontrollanzeige ist fast auf null runter und die batteriekontrollleuchte hat aufgeleuchtet.
das komische dabei ist das die spannung zwischendrin mal wieder voll da war und dann gleich wieder weg ist.
hab nochmals alle anschlüsse nachgeschaut, sind alle fest und dran, keilrimen ist auch ok

nun hab ich keine idee mehr woran es liegen kann :wah:

wäre schön wenn ihr mir weiterhelfen könntet bei meinen problemen... danke
Es gibt keine dumme Fragen...oder doch ;-)

Der den Chrom an seinen Fahrzeugen haßt ! ! !

www.opel-infos.de, Opel Fahrzeuge von A-Z

Benutzeravatar
mecelo
Überrollkäfigtester
Beiträge: 2413
Registriert: Freitag 21. Mai 2010, 20:21
Kontaktdaten:

AW: Hauptscheinwerferbefestigung

Beitrag von mecelo » Montag 25. März 2013, 08:34

Welche das jetzt genau sind weiß ich auch nicht aber ich habe meine damals Beim Freundlichen geholt.

Die Klips haben irgendwas an die 70 cent gekostet, also wirklich günstig.

Bild


Zu deinem Elektrischen Problem evtl ist deine Lima hin oder hat innen was abbekommen, mehr fällt mir gerade auch nicht wenn du sagst du hast dir den Keilriemen angeschaut.
https://www.facebook.com/pages/Defender ... 6442410095
http://fronti4x4.npage.de/
http://www.facebook.com/pages/Opel-Isuz ... 3870682045

Land Rover Defender 130CC / TD5
Frontera B 3,2L V6 BJ 98, G80 weiteres folgt
† Frontera A 2.2L, BJ 12.96, Klima, ABS, General Grabber At 2 + Cooper Discoverer 255/85R16 S/T, WESEM XENON 12000K, BL 20mm

Ratbiker
Chefmechaniker
Beiträge: 163
Registriert: Samstag 31. Dezember 2011, 20:22
[phpBB Debug] PHP Warning: in file [ROOT]/vendor/twig/twig/lib/Twig/Extension/Core.php on line 1266: count(): Parameter must be an array or an object that implements Countable

AW: Hauptscheinwerferbefestigung

Beitrag von Ratbiker » Montag 25. März 2013, 08:40

Danke Dimi,
dann frag ich mal bei FOH nach wegs den klippsen.

die Lima ist ne bosch, ca ein1/2 jahr alt wo ich sie gekauft hab, lag jetzt nochmals so ca ein 1/2jahr im regal bis sie eingebaut wurde und sollte somit eigentlich gut sein...
Es gibt keine dumme Fragen...oder doch ;-)

Der den Chrom an seinen Fahrzeugen haßt ! ! !

www.opel-infos.de, Opel Fahrzeuge von A-Z

Frontmann
[phpBB Debug] PHP Warning: in file [ROOT]/vendor/twig/twig/lib/Twig/Extension/Core.php on line 1266: count(): Parameter must be an array or an object that implements Countable

AW: Hauptscheinwerferbefestigung

Beitrag von Frontmann » Montag 25. März 2013, 09:01

Massekabel fest, Keilriemen fest, Batterieanschlüsse fest?
Die Lichmaschine braucht auch ein Massekabel und zwar ist es mit den Schrauben der Spannlasche festgemacht.

Die clips sind auch beim Kadett E und Omega A verbaut.

Ratbiker
Chefmechaniker
Beiträge: 163
Registriert: Samstag 31. Dezember 2011, 20:22
[phpBB Debug] PHP Warning: in file [ROOT]/vendor/twig/twig/lib/Twig/Extension/Core.php on line 1266: count(): Parameter must be an array or an object that implements Countable

AW: Hauptscheinwerferbefestigung

Beitrag von Ratbiker » Montag 25. März 2013, 09:11

Hallo Werner,

ein seperates massekabel hab ich nicht an der lima...schau ich gleich mal nach
ansonsten sind die die anschlüsse(batt. masse etc) alle fest

hättest du mir eventuell die teilenummern von den clipsen?

Danke
Es gibt keine dumme Fragen...oder doch ;-)

Der den Chrom an seinen Fahrzeugen haßt ! ! !

www.opel-infos.de, Opel Fahrzeuge von A-Z

Frontmann
[phpBB Debug] PHP Warning: in file [ROOT]/vendor/twig/twig/lib/Twig/Extension/Core.php on line 1266: count(): Parameter must be an array or an object that implements Countable

AW: Hauptscheinwerferbefestigung

Beitrag von Frontmann » Montag 25. März 2013, 09:14

1218601 - 90181010

Ratbiker
Chefmechaniker
Beiträge: 163
Registriert: Samstag 31. Dezember 2011, 20:22
[phpBB Debug] PHP Warning: in file [ROOT]/vendor/twig/twig/lib/Twig/Extension/Core.php on line 1266: count(): Parameter must be an array or an object that implements Countable

AW: Hauptscheinwerferbefestigung

Beitrag von Ratbiker » Montag 25. März 2013, 09:18

super, herzlichen dank Werner :D
Es gibt keine dumme Fragen...oder doch ;-)

Der den Chrom an seinen Fahrzeugen haßt ! ! !

www.opel-infos.de, Opel Fahrzeuge von A-Z

Frontmann
[phpBB Debug] PHP Warning: in file [ROOT]/vendor/twig/twig/lib/Twig/Extension/Core.php on line 1266: count(): Parameter must be an array or an object that implements Countable

AW: Hauptscheinwerferbefestigung

Beitrag von Frontmann » Montag 25. März 2013, 09:21

nimm zwei mehr mit, denn die inneren Teile der Clips brechen ruckzuck ab und fette die Stifte der Scheinwerfer vorher etwas ein, damit die Montage erleichtert ist.

Ratbiker
Chefmechaniker
Beiträge: 163
Registriert: Samstag 31. Dezember 2011, 20:22
[phpBB Debug] PHP Warning: in file [ROOT]/vendor/twig/twig/lib/Twig/Extension/Core.php on line 1266: count(): Parameter must be an array or an object that implements Countable

AW: Hauptscheinwerferbefestigung

Beitrag von Ratbiker » Montag 25. März 2013, 09:24

also pro scheinwerfer brauche ich zwei stück...richtig?

macht also 4 + 2 als reserve

und den tipp mit dem einfettentten für den einbau werd ich natürlich anwenden :D
Es gibt keine dumme Fragen...oder doch ;-)

Der den Chrom an seinen Fahrzeugen haßt ! ! !

www.opel-infos.de, Opel Fahrzeuge von A-Z

Frontmann
[phpBB Debug] PHP Warning: in file [ROOT]/vendor/twig/twig/lib/Twig/Extension/Core.php on line 1266: count(): Parameter must be an array or an object that implements Countable

AW: Hauptscheinwerferbefestigung

Beitrag von Frontmann » Montag 25. März 2013, 09:26

Genau, 2 pro Seite.

Ratbiker
Chefmechaniker
Beiträge: 163
Registriert: Samstag 31. Dezember 2011, 20:22
[phpBB Debug] PHP Warning: in file [ROOT]/vendor/twig/twig/lib/Twig/Extension/Core.php on line 1266: count(): Parameter must be an array or an object that implements Countable

AW: Hauptscheinwerferbefestigung

Beitrag von Ratbiker » Montag 25. März 2013, 09:32

danke :freak:

dann mach ich mal nen spaziergang zum ortsansässigen FOH und lasse mich überraschen ob er die da hat und was er dafür verlangt...
Es gibt keine dumme Fragen...oder doch ;-)

Der den Chrom an seinen Fahrzeugen haßt ! ! !

www.opel-infos.de, Opel Fahrzeuge von A-Z

Benutzeravatar
Der Ralf
Forums-Paparazzo
Beiträge: 7033
Registriert: Sonntag 8. März 2009, 18:05
Fahrzeug: opel campo 2.5 TD 3/98 , FRONTERA A Sport 96
Wohnort: 31632 Schessinghausen
[phpBB Debug] PHP Warning: in file [ROOT]/vendor/twig/twig/lib/Twig/Extension/Core.php on line 1266: count(): Parameter must be an array or an object that implements Countable

AW: Hauptscheinwerferbefestigung

Beitrag von Der Ralf » Montag 25. März 2013, 09:42

Moin Claus

hast du den mal gemessen was davorne bei der Batterie ankommt in Volt wen der Wagen läuft.
Der Ralf
Das Waldi Bastelfred (Campo) http://www.opel4x4.de/viewtopic.php?f=16&t=17951
Der B den ich nie haben wollte http://www.opel4x4.de/viewtopic.php?f=4&t=21524
universalvierradantriebautowagenmitvierrädernanjedereckeeinsdiebisaufdenbodenreichenmanchmal
http://brisbras.de/Campobilder/ http://www.brisbras.de/opel4x4 http://www.brisbras.de/mamut//

Ratbiker
Chefmechaniker
Beiträge: 163
Registriert: Samstag 31. Dezember 2011, 20:22
[phpBB Debug] PHP Warning: in file [ROOT]/vendor/twig/twig/lib/Twig/Extension/Core.php on line 1266: count(): Parameter must be an array or an object that implements Countable

AW: Hauptscheinwerferbefestigung

Beitrag von Ratbiker » Montag 25. März 2013, 09:51

Moin Ralf,
nein hab ich noch nicht, den samstag nacht um halb zwölf hatte ich keinen bock mehr gehabt und gestern war ich nicht da, muß ich jetzt machen im schneetreiben, da hab ich wenigstens tageslicht :wink:
doch scheint mir die fehlende masse an der lima am wahrscheinlichsten

gebe auf alle fälle bescheid was dabei rauskommt wenn ich nachher nachgeschaut hab
Es gibt keine dumme Fragen...oder doch ;-)

Der den Chrom an seinen Fahrzeugen haßt ! ! !

www.opel-infos.de, Opel Fahrzeuge von A-Z

Ratbiker
Chefmechaniker
Beiträge: 163
Registriert: Samstag 31. Dezember 2011, 20:22
[phpBB Debug] PHP Warning: in file [ROOT]/vendor/twig/twig/lib/Twig/Extension/Core.php on line 1266: count(): Parameter must be an array or an object that implements Countable

AW: Hauptscheinwerferbefestigung

Beitrag von Ratbiker » Dienstag 26. März 2013, 06:13

so jetzt mal ein kleines update...

@ Werner, das massekabel an der lima ist dran und die restlichen verbindungen sind auch fest
@ Ralf, batterie 12,4V mit laufendem motor bei 11,8V und wenn von der lima was kommt sinds 14,5V

jetzt muß ich aber erstmal das ladegerät anschliessen, da die spannung nichtmehr reicht zum starten :-(

das einzigste was mir grad noch ausser der lima tauschen einfällt ist ein neuer regler für die lima. hat sonst vielleicht noch wer nen tipp oder ne idee was es sein könnte ?
den das kuriose ist halt das die spannung immer wieder mal kurz voll da ist und dann wieder weg :wah:


zu den clippsen, die hat mein ortsansässiger FOH nicht da und muß sie erst bestellen...kommen heute zu dem horenden preis von 84€cent pro stück :ironie:
Es gibt keine dumme Fragen...oder doch ;-)

Der den Chrom an seinen Fahrzeugen haßt ! ! !

www.opel-infos.de, Opel Fahrzeuge von A-Z

Benutzeravatar
mecelo
Überrollkäfigtester
Beiträge: 2413
Registriert: Freitag 21. Mai 2010, 20:21
Kontaktdaten:

AW: Hauptscheinwerferbefestigung

Beitrag von mecelo » Dienstag 26. März 2013, 08:45

Was teuer sind die schon :lol2: :lol2:
https://www.facebook.com/pages/Defender ... 6442410095
http://fronti4x4.npage.de/
http://www.facebook.com/pages/Opel-Isuz ... 3870682045

Land Rover Defender 130CC / TD5
Frontera B 3,2L V6 BJ 98, G80 weiteres folgt
† Frontera A 2.2L, BJ 12.96, Klima, ABS, General Grabber At 2 + Cooper Discoverer 255/85R16 S/T, WESEM XENON 12000K, BL 20mm

Frontmann
[phpBB Debug] PHP Warning: in file [ROOT]/vendor/twig/twig/lib/Twig/Extension/Core.php on line 1266: count(): Parameter must be an array or an object that implements Countable

AW: Hauptscheinwerferbefestigung

Beitrag von Frontmann » Dienstag 26. März 2013, 11:05

Was ist denn für eine Lichtmaschine verbaut? bei den älteren Bosch-Lichtmaschinen kann man von außen den Regler mit Kohlebürsten leicht ausbauen, prüfen und ggf. erneuern.

Ratbiker
Chefmechaniker
Beiträge: 163
Registriert: Samstag 31. Dezember 2011, 20:22
[phpBB Debug] PHP Warning: in file [ROOT]/vendor/twig/twig/lib/Twig/Extension/Core.php on line 1266: count(): Parameter must be an array or an object that implements Countable

AW: Hauptscheinwerferbefestigung

Beitrag von Ratbiker » Dienstag 26. März 2013, 11:26

moin Werner,

es ist eine Boschlima mit 90Ampere, der regler ist von aussen abschraubbar, doch habe ich null ahnung wie ich den regler im ausgebauten zustand testen/prüfen kann.
Es gibt keine dumme Fragen...oder doch ;-)

Der den Chrom an seinen Fahrzeugen haßt ! ! !

www.opel-infos.de, Opel Fahrzeuge von A-Z

Frontmann
[phpBB Debug] PHP Warning: in file [ROOT]/vendor/twig/twig/lib/Twig/Extension/Core.php on line 1266: count(): Parameter must be an array or an object that implements Countable

AW: Hauptscheinwerferbefestigung

Beitrag von Frontmann » Dienstag 26. März 2013, 11:29

Wenn bei Motorlauf die Spannung zu niedrig ist, würde ich den Regler mal ausbauen und nachsehen, ab die Kohlebürsten abgenutzt sind und der Schleifring noch ok ist. Wenn ja, könnte man den Regler erneuern.

Ratbiker
Chefmechaniker
Beiträge: 163
Registriert: Samstag 31. Dezember 2011, 20:22
[phpBB Debug] PHP Warning: in file [ROOT]/vendor/twig/twig/lib/Twig/Extension/Core.php on line 1266: count(): Parameter must be an array or an object that implements Countable

AW: Hauptscheinwerferbefestigung

Beitrag von Ratbiker » Dienstag 26. März 2013, 11:36

ok, dh am regler ist nur ne sichtprüfung möglich...
sollte eigentlich aber ok sein, da ich die von nem ehemaligen forumsmitglied hier gekauft habe und er sie neu gekauft hatte und nur ein halbes jahr in seinem fronti verbaut hatte.

werd ihn nachher mal probieren auszubauen und anschaun
Es gibt keine dumme Fragen...oder doch ;-)

Der den Chrom an seinen Fahrzeugen haßt ! ! !

www.opel-infos.de, Opel Fahrzeuge von A-Z

Frontmann
[phpBB Debug] PHP Warning: in file [ROOT]/vendor/twig/twig/lib/Twig/Extension/Core.php on line 1266: count(): Parameter must be an array or an object that implements Countable

AW: Hauptscheinwerferbefestigung

Beitrag von Frontmann » Dienstag 26. März 2013, 11:37

Schau mal, ob das Massekabel in Ordnung ist. Manchmal brechen sie unter der Islierung. Ansonsten mal eine zusätzliche Masse legen und die Spannung direkt am Generator messen, dann an der Batterie (bei Motorlauf).

Leuchtet denn die Ladekontrolllampe, wenn der Motor aus ist und Züdnung an?

Ratbiker
Chefmechaniker
Beiträge: 163
Registriert: Samstag 31. Dezember 2011, 20:22
[phpBB Debug] PHP Warning: in file [ROOT]/vendor/twig/twig/lib/Twig/Extension/Core.php on line 1266: count(): Parameter must be an array or an object that implements Countable

AW: Hauptscheinwerferbefestigung

Beitrag von Ratbiker » Dienstag 26. März 2013, 11:41

ok, werde ich probieren sobald meine batterie geladen ist.

mal ne ne frage von nem unwissenden, an die lima gehen ja zwei kabel, ein dickes wo direkt von der batterie kommt und ein kleines dünnes. für was ist das kleine zuständig?
Es gibt keine dumme Fragen...oder doch ;-)

Der den Chrom an seinen Fahrzeugen haßt ! ! !

www.opel-infos.de, Opel Fahrzeuge von A-Z

Frontmann
[phpBB Debug] PHP Warning: in file [ROOT]/vendor/twig/twig/lib/Twig/Extension/Core.php on line 1266: count(): Parameter must be an array or an object that implements Countable

AW: Hauptscheinwerferbefestigung

Beitrag von Frontmann » Dienstag 26. März 2013, 12:53

Das Kabel kommt von der Lade-Kontrollleuchte, die Klemmenbezeichnung ist 61. Die Kontrollleuchte bekommt vom Zündschalter Plus. Der Minusanschluss geht zur Lichmaschine. Dort fließt der Strom über unter anderem über den Rotor und erzeug dort ein Magnetfeld, welches die Ladung erst ermöglicht. Manche Generatoren laden nicht, wenn der Stromkreis der kontrolllampe unterbrochen ist. Deshalb die Frage, ob die Lampe leuchtet, wenn die Zündung an ist, aber der Motor nicht läuft.

Benutzeravatar
JEOH
Überrollkäfigtester
Beiträge: 5504
Registriert: Mittwoch 24. März 2010, 23:48
Fahrzeug: 2.0i Sport 1997 & 1998, MB W123 230CE 1983, MB W111 220Sb 1963, , Alfa 159 1.9 jtdm SW 2009
Wohnort: Süddeutsche Toskana
[phpBB Debug] PHP Warning: in file [ROOT]/vendor/twig/twig/lib/Twig/Extension/Core.php on line 1266: count(): Parameter must be an array or an object that implements Countable

AW: Hauptscheinwerferbefestigung

Beitrag von JEOH » Dienstag 26. März 2013, 14:08

Wollt Ihr den Mod ärgern oder weshalb macht Ihr kein neues Thema auf? :meinung:
Gruß Jan

Interessierter C1E-Anwender und IBC Schütze - man lernt jeden Tag...
Die Statistik zählt nur - Denken und urteilen muss der suchende Leser selbst...
ixquick, duckduckgo, google und die Suchfunktion sind auch Deine Freunde!

Benutzeravatar
iomegale
Forums - Sicherheitsbeauftragter
Beiträge: 4440
Registriert: Sonntag 19. April 2009, 18:07
Fahrzeug: BMW 316i Compact, Bj. 01/2000, 105 PS, 1,9l, silber
Wohnort: Kurpfalz
[phpBB Debug] PHP Warning: in file [ROOT]/vendor/twig/twig/lib/Twig/Extension/Core.php on line 1266: count(): Parameter must be an array or an object that implements Countable

Re: AW: Hauptscheinwerferbefestigung

Beitrag von iomegale » Dienstag 26. März 2013, 14:34

JEOH hat geschrieben:Wollt Ihr den Mod ärgern oder weshalb macht Ihr kein neues Thema auf? :meinung:
hmm hmm Jan, wie ist Deine Frage zu verstehen???

Der Themenstarter hatte doch 2 Fragen: Hauptscheinwerferklipse (=beantwortet) und nicht ladende Lima. (=im Gespräch mit Frontmann).
Gruß
Hartmut
______________________________________________________________________________
Anmelde-ID 2471

Man(n) kann ein Auto nicht wie ein menschliches Wesen behandeln. Ein Auto braucht Liebe. (Walter Röhrl)

Die Attribute der Schrift in meinen Postings stellen keine Wertigkeit dar, sondern geschehen nur aus der Laune (Spielerei) heraus!

Benutzeravatar
JEOH
Überrollkäfigtester
Beiträge: 5504
Registriert: Mittwoch 24. März 2010, 23:48
Fahrzeug: 2.0i Sport 1997 & 1998, MB W123 230CE 1983, MB W111 220Sb 1963, , Alfa 159 1.9 jtdm SW 2009
Wohnort: Süddeutsche Toskana
[phpBB Debug] PHP Warning: in file [ROOT]/vendor/twig/twig/lib/Twig/Extension/Core.php on line 1266: count(): Parameter must be an array or an object that implements Countable

AW: Hauptscheinwerferbefestigung

Beitrag von JEOH » Dienstag 26. März 2013, 14:58

:oops: Danke Hartmut
und ENTSCHULDIGUNG Frontmann & Ratbiker!!!

Dann vielleicht den Titel durch Mod. ergänzen...
Wenn ich etwas zur LiMa suche und in der Ergebnisliste "Hauptscheinwerferbefestigung" lese... :wand:
Gruß Jan

Interessierter C1E-Anwender und IBC Schütze - man lernt jeden Tag...
Die Statistik zählt nur - Denken und urteilen muss der suchende Leser selbst...
ixquick, duckduckgo, google und die Suchfunktion sind auch Deine Freunde!

Ratbiker
Chefmechaniker
Beiträge: 163
Registriert: Samstag 31. Dezember 2011, 20:22
[phpBB Debug] PHP Warning: in file [ROOT]/vendor/twig/twig/lib/Twig/Extension/Core.php on line 1266: count(): Parameter must be an array or an object that implements Countable

AW: Hauptscheinwerferbefestigung/ Limaproblem

Beitrag von Ratbiker » Dienstag 26. März 2013, 16:00

@ Jan, sorry mein fehler. wollte eigentlich nur wegs den clippsen fragen und beim schreiben hab ich halt noch mein limaproblem mit angehängt und vergessen es im header mit zu erwähnen.

@Werner, die batterianzeige leuchtet bei eingeschalteter zündung, von kräftig hell bis leichtem glimmen, je nachdem wie die batterieanzeige steht. sprich zeigt sie voll an leuchtet sie hell, einen moment später zeigt sie nur noch 1/3 an und die leuchte glimmt so vor sich hin.

ich komm grad immermehr dazu einen kabelbruch zu vermuten...

das hat man nun davon wenn man dem auto was gutes tun will ! ! ! :ironie: bin grad frustriert !
Es gibt keine dumme Fragen...oder doch ;-)

Der den Chrom an seinen Fahrzeugen haßt ! ! !

www.opel-infos.de, Opel Fahrzeuge von A-Z

Frontmann
[phpBB Debug] PHP Warning: in file [ROOT]/vendor/twig/twig/lib/Twig/Extension/Core.php on line 1266: count(): Parameter must be an array or an object that implements Countable

Re: AW: Hauptscheinwerferbefestigung

Beitrag von Frontmann » Dienstag 26. März 2013, 17:20

iomegale hat geschrieben:
JEOH hat geschrieben:Wollt Ihr den Mod ärgern oder weshalb macht Ihr kein neues Thema auf? :meinung:
hmm hmm Jan, wie ist Deine Frage zu verstehen???

Der Themenstarter hatte doch 2 Fragen: Hauptscheinwerferklipse (=beantwortet) und nicht ladende Lima. (=im Gespräch mit Frontmann).
Was heißt da "Ihr"?

Benutzeravatar
Asconajuenger
Überrollkäfigtester
Beiträge: 9208
Registriert: Samstag 25. September 2010, 19:04
[phpBB Debug] PHP Warning: in file [ROOT]/vendor/twig/twig/lib/Twig/Extension/Core.php on line 1266: count(): Parameter must be an array or an object that implements Countable

AW: Hauptscheinwerferbefestigung

Beitrag von Asconajuenger » Dienstag 26. März 2013, 18:18

Das kleine Kabel sitz aber extra an der Lima,da is entweder nen Bolzen oder ein stecker dran, meist mit der Bezeichnung D+ oder D1.

Ratbiker
Chefmechaniker
Beiträge: 163
Registriert: Samstag 31. Dezember 2011, 20:22
[phpBB Debug] PHP Warning: in file [ROOT]/vendor/twig/twig/lib/Twig/Extension/Core.php on line 1266: count(): Parameter must be an array or an object that implements Countable

AW: Hauptscheinwerferbefestigung

Beitrag von Ratbiker » Mittwoch 27. März 2013, 16:43

UPDATE ! ! !

der fehler ist gefunden :anim: :anim: :anim:

hab jetzt grad meine orginale lima wieder drin, damit ich fahren kann und die arbeitet ohne probleme :freak:

zur ursache, so wie es ausschaut hat der vorbesitzer, die lima im offroadpark im schlamm versenkt :(

nach dem austausch der lima, den regler rausgeschraubt und dann kam mir schon der ganze schmodder entgegen grr jetzt bei gelegenheit die lima komplett in ihre einzelteile zerlegen und reinigen, mal schaun ob die danach wieder so arbeitet wie sie eigentlich soll...

ich bedanke mich nochmals bei allen die mich hier mit rat und idee zur fehlerursache/suche unterstützten.

DANKE ! ! ! ihr seid klasse :freak: :freak: :freak:
Es gibt keine dumme Fragen...oder doch ;-)

Der den Chrom an seinen Fahrzeugen haßt ! ! !

www.opel-infos.de, Opel Fahrzeuge von A-Z

Antworten
[phpBB Debug] PHP Warning: in file [ROOT]/vendor/twig/twig/lib/Twig/Extension/Core.php on line 1266: count(): Parameter must be an array or an object that implements Countable
[phpBB Debug] PHP Warning: in file [ROOT]/vendor/twig/twig/lib/Twig/Extension/Core.php on line 1266: count(): Parameter must be an array or an object that implements Countable

Wer ist online?

Mitglieder in diesem Forum: Google [Bot] und 33 Gäste