Rep

Hier könnt Ihr Probleme/Fragen zum Opel Frontera posten.

Moderatoren: Der Ralf, karman911

Antworten
Petermax
Frischfleisch
Beiträge: 9
Registriert: Sonntag 26. Januar 2014, 18:35

Rep

Beitrag von Petermax » Sonntag 16. Februar 2014, 19:33

So, habe heute eine neue Wasserpumpe und den Zahnriemen eingebaut . Jetzt läuft er wieder. :lol:
Dateianhänge
Kopie von DSC00002.JPG
p
Kopie von DSC00002.JPG (58.15 KiB) 2206 mal betrachtet
Kopie von DSC00002.JPG
Kopie von DSC00002.JPG (58.15 KiB) 2206 mal betrachtet

Benutzeravatar
karman911
Moderator
Beiträge: 9646
Registriert: Montag 18. Juli 2005, 00:01
Fahrzeug: frontera 3,2 lang, dodge ram
Wohnort: berlin

AW: Rep

Beitrag von karman911 » Sonntag 16. Februar 2014, 19:39

und gleich 2x in mamas blumenbeet geparkt...... :schimpf:
nur wer sich hohe ziele setzt, kann auch großes erreichen
suche; blaugetönte frontscheibe mit blaukeil für frontera a
wer viele fragen stellt, bekommt viele antworten.......auch die, die er nicht hören wollte

Benutzeravatar
Limited4x4
Überrollkäfigtester
Beiträge: 2739
Registriert: Freitag 30. November 2012, 14:34
Fahrzeug: Limited 3.2 V6 lang, Sport RS 2,2 16V
Wohnort: Schönefeld bei Berlin

AW: Rep

Beitrag von Limited4x4 » Sonntag 16. Februar 2014, 23:10

hmm hmm hmm hmm
Verstehe diesen Thread nicht.........................
hmm hmm hmm hmm

Stehe ich auf der Leitung oder wie / was.................?????????????
Opelfahrer sind Optimisten, wir warten seid Jahren auf ein rostfreies Auto
_____________________________________________________________

Mein Basteltread: http://www.opel4x4.de/viewtopic.php?f=4&t=16002

Der Ben

Ratbiker
Chefmechaniker
Beiträge: 163
Registriert: Samstag 31. Dezember 2011, 20:22

AW: Rep

Beitrag von Ratbiker » Montag 17. Februar 2014, 01:34

Ist doch ganz einfach...
Aufm ersten bild ist der fronti vor der repeatur zu sehen!
Und aufm zweiten bild, ist er nach erfolgreicher repestur zu sehen !

:frech: :freak: :frech:
Es gibt keine dumme Fragen...oder doch ;-)

Der den Chrom an seinen Fahrzeugen haßt ! ! !

www.opel-infos.de, Opel Fahrzeuge von A-Z

Benutzeravatar
iomegale
Forums - Sicherheitsbeauftragter
Beiträge: 4440
Registriert: Sonntag 19. April 2009, 18:07
Fahrzeug: BMW 316i Compact, Bj. 01/2000, 105 PS, 1,9l, silber
Wohnort: Kurpfalz

AW: Rep

Beitrag von iomegale » Montag 17. Februar 2014, 07:49

@Ben

DAS verstehst Du nicht: Ist als Suchbild gedacht. Finde die Unterschiede in den beiden Bildern :lol2:

Also Leute, mal im Ernst: Jedem ist es hier doch schon passiert, dass ihm Fehler unterlaufen sind. Also was soll's hmm

Lasst den TE doch zu Wort kommen :schimpf:
Gruß
Hartmut
______________________________________________________________________________
Anmelde-ID 2471

Man(n) kann ein Auto nicht wie ein menschliches Wesen behandeln. Ein Auto braucht Liebe. (Walter Röhrl)

Die Attribute der Schrift in meinen Postings stellen keine Wertigkeit dar, sondern geschehen nur aus der Laune (Spielerei) heraus!

Frontmann

AW: Rep

Beitrag von Frontmann » Montag 17. Februar 2014, 07:57

Im Kollektiv lästerts sich besonders gut.

Benutzeravatar
Limited4x4
Überrollkäfigtester
Beiträge: 2739
Registriert: Freitag 30. November 2012, 14:34
Fahrzeug: Limited 3.2 V6 lang, Sport RS 2,2 16V
Wohnort: Schönefeld bei Berlin

AW: Rep

Beitrag von Limited4x4 » Montag 17. Februar 2014, 19:57

Also von meiner Seite aus war / ist es kein lästern.......

War halt ne Frage !!!!

Aber mal schauen was noch kommt..... :freak:
Opelfahrer sind Optimisten, wir warten seid Jahren auf ein rostfreies Auto
_____________________________________________________________

Mein Basteltread: http://www.opel4x4.de/viewtopic.php?f=4&t=16002

Der Ben

Benutzeravatar
JEOH
Überrollkäfigtester
Beiträge: 5403
Registriert: Mittwoch 24. März 2010, 23:48
Fahrzeug: 2.0i Sport 1995+1997, MB W123 230CE 1983, MB W111 220Sb 1963, , Alfa 159 1.9 jtdm SW 2009
Wohnort: zw Glotter und Dreisam

AW: Rep

Beitrag von JEOH » Montag 17. Februar 2014, 20:53

Hallo Peter,

prima! Das war doch die "undichte Spannrolle", nicht wahr?
Gruß Jan

Interessierter C1E-Anwender und IBC Schütze - man lernt jeden Tag...
Die Statistik zählt nur - Denken und urteilen muss der suchende Leser selbst...
ixquick, duckduckgo, google und die Suchfunktion sind auch Deine Freunde!

Benutzeravatar
Asconajuenger
Überrollkäfigtester
Beiträge: 9019
Registriert: Samstag 25. September 2010, 19:04

AW: Rep

Beitrag von Asconajuenger » Montag 17. Februar 2014, 23:12

Was für ein Baujahr ist das den jetzt gewesen?

Hatte er ne seperate Spannrolle, oder wurde der Zahnriemen über die Wasserpumpe gespannt, wie nur bei den ganz ersten A's?

Benutzeravatar
Limited4x4
Überrollkäfigtester
Beiträge: 2739
Registriert: Freitag 30. November 2012, 14:34
Fahrzeug: Limited 3.2 V6 lang, Sport RS 2,2 16V
Wohnort: Schönefeld bei Berlin

AW: Rep

Beitrag von Limited4x4 » Montag 17. Februar 2014, 23:47

Bin mir nicht sicher aber glaube alle A sport's (also die kurzen) wurden über die WaPu gespannt...

Bitte verbessern wenn ich falsch liege.....
Opelfahrer sind Optimisten, wir warten seid Jahren auf ein rostfreies Auto
_____________________________________________________________

Mein Basteltread: http://www.opel4x4.de/viewtopic.php?f=4&t=16002

Der Ben

Benutzeravatar
Asconajuenger
Überrollkäfigtester
Beiträge: 9019
Registriert: Samstag 25. September 2010, 19:04

AW: Rep

Beitrag von Asconajuenger » Dienstag 18. Februar 2014, 00:58

Das dacht ich zuerst auch, da ich die Motoren nur von Kadett/Ascona/Vectra her kannte und es da so war!
Aber Ralf hat mich da eines besseren belehrt.

Kannst dich hier mal einlesen:

http://forum.opel4x4.de/phpBB/viewtopic.php?t=17752

Benutzeravatar
vauxhallfrontera
Geröllchampion
Beiträge: 258
Registriert: Freitag 19. Oktober 2012, 23:07

AW: Rep

Beitrag von vauxhallfrontera » Dienstag 18. Februar 2014, 02:33

ich war immer anderer meinung, ich dachte alle frontis c20ne sind mit spannrolle, kenne 4 stück und meinen und die sind mit spannrolle.
musste mich aber belehren lassen in irgendeinem thread hatte ich sogar geschrieben, das sich andere melden sollen, die bei sich einen c20ne ohne spannrolle haben.
ein paar hatten mich priv angeschrieben.
später kaufte ich einen motor bei ebay für 30 euro mit allem drum und dran, aber war ohne bild und als ich ihn abholte, war es einer ohne spannrolle.
mal gucken wann ich den mal brauche.
ich rechne ja so alle 5tkm das es soweit ist.
da wo ich liegen bleibe kommt kein abschleppwagen hin.

mein auto fährt auch ohne wald.

jage nicht, was du nicht töten kannst.

Benutzeravatar
reinse
Chefmechaniker
Beiträge: 158
Registriert: Sonntag 21. Juli 2013, 21:09

AW: Rep

Beitrag von reinse » Dienstag 18. Februar 2014, 05:21

Guten morgen

Bin mir beim c20ne jetzt nicht hundert pro sicher aber bei den kleine Motoren gab es modell mit einer spannrolle wo aber die Spannung trotzdem über die wapu hergestellt wurde. Die spannrolle war dann zur Kontrolle bzw zum Längeausgleich beim altern des Riemens da.


Nicht das es hier nen Missverständniss ist.


Mfg Christoph

Benutzeravatar
Der Ralf
Forums-Paparazzo
Beiträge: 6938
Registriert: Sonntag 8. März 2009, 18:05
Fahrzeug: opel campo 2.5 TD 3/98 , FRONTERA A Sport 96
Wohnort: 31632 Schessinghausen

Re: AW: Rep

Beitrag von Der Ralf » Dienstag 18. Februar 2014, 07:15

reinse hat geschrieben:Guten morgen

Bin mir beim c20ne jetzt nicht hundert pro sicher aber bei den kleine Motoren gab es modell mit einer spannrolle wo aber die Spannung trotzdem über die wapu hergestellt wurde. Die spannrolle war dann zur Kontrolle bzw zum Längeausgleich beim altern des Riemens da.
Nicht das es hier nen Missverständniss ist.
Mfg Christoph
Nö, gab es so wie Du es beschreibst nicht.
Wen jemand die Wasserpumpe zum Spannen nimmt obwohl es ein Motor mit Spannrolle ist hat er
Mist gebaut und sollte lieber die Finger von Motoren lassen :funny:
Der Ralf
Das Waldi Bastelfred (Campo) http://www.opel4x4.de/viewtopic.php?f=16&t=17951
Der B den ich nie haben wollte http://www.opel4x4.de/viewtopic.php?f=4&t=21524
universalvierradantriebautowagenmitvierrädernanjedereckeeinsdiebisaufdenbodenreichenmanchmal
http://brisbras.de/Campobilder/ http://www.brisbras.de/opel4x4 http://www.brisbras.de/mamut//

Frontmann

AW: Rep

Beitrag von Frontmann » Dienstag 18. Februar 2014, 07:58

Räusper!

Die Spannrolle der 8-Ventiler Fam I Motoren, wie die 1.2 - 1.4 und 1.6er von Opel mit Spannrolle und Zeiger wurden durch das Verdrehen der Wasserpumpe justiert.

Bei den 8-Ventiler der Fam II Motoren mit Spannrolle muss die Markierung der Wasserpumpe mit der Markierung auf dem Motor fluchten und die Spannrolle wird durch Verdrehen justiert, da ihre Lagerung exzentrisch ist.

corsamanni
Geröllchampion
Beiträge: 210
Registriert: Dienstag 22. Juli 2008, 20:32

AW: Rep

Beitrag von corsamanni » Dienstag 18. Februar 2014, 14:02

Aber eine supertolle Überschrift gewählt!!!

Findet man so auf jedenfall wieder mit der Suche.
Wer nicht liebt Wein, Weib, Gesang und fremde Weiber,
wird niemals Jäger bleibt immer Treiber:-)

Frontmann

AW: Rep

Beitrag von Frontmann » Dienstag 18. Februar 2014, 14:26

Findest auch mit Wörtern, die Bestandteil des Themas sind ;-)

Benutzeravatar
reinse
Chefmechaniker
Beiträge: 158
Registriert: Sonntag 21. Juli 2013, 21:09

AW: Rep

Beitrag von reinse » Dienstag 18. Februar 2014, 17:11

Die genau Abgrenzung wusste ich nicht, hatte halt das mal bei einen B Corsa und letztens bei eine A Corsa GSI. Aber dank Frontmann weiß ich nun die Grenze 8)



MfG Christoph

Antworten

Wer ist online?

Mitglieder in diesem Forum: 0 Mitglieder und 32 Gäste