Seite 1 von 1

Rep

Verfasst: Sonntag 16. Februar 2014, 19:33
von Petermax
So, habe heute eine neue Wasserpumpe und den Zahnriemen eingebaut . Jetzt läuft er wieder. :lol:

AW: Rep

Verfasst: Sonntag 16. Februar 2014, 19:39
von karman911
und gleich 2x in mamas blumenbeet geparkt...... :schimpf:

AW: Rep

Verfasst: Sonntag 16. Februar 2014, 23:10
von Limited4x4
hmm hmm hmm hmm
Verstehe diesen Thread nicht.........................
hmm hmm hmm hmm

Stehe ich auf der Leitung oder wie / was.................?????????????

AW: Rep

Verfasst: Montag 17. Februar 2014, 01:34
von Ratbiker
Ist doch ganz einfach...
Aufm ersten bild ist der fronti vor der repeatur zu sehen!
Und aufm zweiten bild, ist er nach erfolgreicher repestur zu sehen !

:frech: :freak: :frech:

AW: Rep

Verfasst: Montag 17. Februar 2014, 07:49
von iomegale
@Ben

DAS verstehst Du nicht: Ist als Suchbild gedacht. Finde die Unterschiede in den beiden Bildern :lol2:

Also Leute, mal im Ernst: Jedem ist es hier doch schon passiert, dass ihm Fehler unterlaufen sind. Also was soll's hmm

Lasst den TE doch zu Wort kommen :schimpf:

AW: Rep

Verfasst: Montag 17. Februar 2014, 07:57
von Frontmann
Im Kollektiv lästerts sich besonders gut.

AW: Rep

Verfasst: Montag 17. Februar 2014, 19:57
von Limited4x4
Also von meiner Seite aus war / ist es kein lästern.......

War halt ne Frage !!!!

Aber mal schauen was noch kommt..... :freak:

AW: Rep

Verfasst: Montag 17. Februar 2014, 20:53
von JEOH
Hallo Peter,

prima! Das war doch die "undichte Spannrolle", nicht wahr?

AW: Rep

Verfasst: Montag 17. Februar 2014, 23:12
von Asconajuenger
Was für ein Baujahr ist das den jetzt gewesen?

Hatte er ne seperate Spannrolle, oder wurde der Zahnriemen über die Wasserpumpe gespannt, wie nur bei den ganz ersten A's?

AW: Rep

Verfasst: Montag 17. Februar 2014, 23:47
von Limited4x4
Bin mir nicht sicher aber glaube alle A sport's (also die kurzen) wurden über die WaPu gespannt...

Bitte verbessern wenn ich falsch liege.....

AW: Rep

Verfasst: Dienstag 18. Februar 2014, 00:58
von Asconajuenger
Das dacht ich zuerst auch, da ich die Motoren nur von Kadett/Ascona/Vectra her kannte und es da so war!
Aber Ralf hat mich da eines besseren belehrt.

Kannst dich hier mal einlesen:

http://forum.opel4x4.de/phpBB/viewtopic.php?t=17752

AW: Rep

Verfasst: Dienstag 18. Februar 2014, 02:33
von vauxhallfrontera
ich war immer anderer meinung, ich dachte alle frontis c20ne sind mit spannrolle, kenne 4 stück und meinen und die sind mit spannrolle.
musste mich aber belehren lassen in irgendeinem thread hatte ich sogar geschrieben, das sich andere melden sollen, die bei sich einen c20ne ohne spannrolle haben.
ein paar hatten mich priv angeschrieben.
später kaufte ich einen motor bei ebay für 30 euro mit allem drum und dran, aber war ohne bild und als ich ihn abholte, war es einer ohne spannrolle.
mal gucken wann ich den mal brauche.
ich rechne ja so alle 5tkm das es soweit ist.

AW: Rep

Verfasst: Dienstag 18. Februar 2014, 05:21
von reinse
Guten morgen

Bin mir beim c20ne jetzt nicht hundert pro sicher aber bei den kleine Motoren gab es modell mit einer spannrolle wo aber die Spannung trotzdem über die wapu hergestellt wurde. Die spannrolle war dann zur Kontrolle bzw zum Längeausgleich beim altern des Riemens da.


Nicht das es hier nen Missverständniss ist.


Mfg Christoph

Re: AW: Rep

Verfasst: Dienstag 18. Februar 2014, 07:15
von Der Ralf
reinse hat geschrieben:Guten morgen

Bin mir beim c20ne jetzt nicht hundert pro sicher aber bei den kleine Motoren gab es modell mit einer spannrolle wo aber die Spannung trotzdem über die wapu hergestellt wurde. Die spannrolle war dann zur Kontrolle bzw zum Längeausgleich beim altern des Riemens da.
Nicht das es hier nen Missverständniss ist.
Mfg Christoph
Nö, gab es so wie Du es beschreibst nicht.
Wen jemand die Wasserpumpe zum Spannen nimmt obwohl es ein Motor mit Spannrolle ist hat er
Mist gebaut und sollte lieber die Finger von Motoren lassen :funny:

AW: Rep

Verfasst: Dienstag 18. Februar 2014, 07:58
von Frontmann
Räusper!

Die Spannrolle der 8-Ventiler Fam I Motoren, wie die 1.2 - 1.4 und 1.6er von Opel mit Spannrolle und Zeiger wurden durch das Verdrehen der Wasserpumpe justiert.

Bei den 8-Ventiler der Fam II Motoren mit Spannrolle muss die Markierung der Wasserpumpe mit der Markierung auf dem Motor fluchten und die Spannrolle wird durch Verdrehen justiert, da ihre Lagerung exzentrisch ist.

AW: Rep

Verfasst: Dienstag 18. Februar 2014, 14:02
von corsamanni
Aber eine supertolle Überschrift gewählt!!!

Findet man so auf jedenfall wieder mit der Suche.

AW: Rep

Verfasst: Dienstag 18. Februar 2014, 14:26
von Frontmann
Findest auch mit Wörtern, die Bestandteil des Themas sind ;-)

AW: Rep

Verfasst: Dienstag 18. Februar 2014, 17:11
von reinse
Die genau Abgrenzung wusste ich nicht, hatte halt das mal bei einen B Corsa und letztens bei eine A Corsa GSI. Aber dank Frontmann weiß ich nun die Grenze 8)



MfG Christoph