Fronti A Sport macht Probleme :(

Hier könnt Ihr Probleme/Fragen zum Opel Frontera posten.

Moderatoren: Der Ralf, karman911

Antworten
Nick94
Kühlerfigur
Beiträge: 12
Registriert: Sonntag 6. November 2016, 20:17
Fahrzeug: Opel Frontera A Sport
Wohnort: Coesfeld

Fronti A Sport macht Probleme :(

Beitrag von Nick94 » Montag 21. August 2017, 10:24

Hey Leute,

ich brauche nochmal euren Expertenrat:

Ich habe gerade in 2 wochen einen Ca. 2000km langen Trip hinter mir. Mein Bolide macht nach längerer Autobahn fahrt, ca. 300 - 400 km, mucken. Er verliert Kraft und zieht nicht mehr so gut. Das geht soweit, das sogar die MKL aufleuchtet.
Fehlerspeicher ist immer der Selbe: 38, Lambdasonde Spannung zu niedrig. Das Problem hatte ich vor ein paar wochen schonmal und habe direkt eine neue Lambdasonde eingebaut.
Erstaunlich ist, wenn ich den Wagen ausmache und ihn ein bischen stehen lasse (ca. 5 min.) ist das problem zwar nicht weg, aber merkbar weniger. Ich gehe von einem Thermischen Problem aus, ich weiß nur überhaupt nicht, wo ich ansetzten soll?!
LMM, Benzinpumpe, poröse Spritschläuche die sich ausdehnen und undicht werden unter Temperatur...?!

Ach, und er stinkt dann auch nach Sprit, ganz extrem bei Scharfen Linkskurven (Abknickende Vorfahrtstr., wendemanöver oder Kreisverkehr Bsp.)

Kann mir einer Helfen?

MfG
Leben ist das was passiert, während man es plant.

Benutzeravatar
Der Ralf
Forums-Paparazzo
Beiträge: 6683
Registriert: Sonntag 8. März 2009, 18:05
Fahrzeug: opel campo 2.5 TD 3/98 , FRONTERA A Sport 96
Wohnort: 31632 Schessinghausen

Re: Fronti A Sport macht Probleme :(

Beitrag von Der Ralf » Montag 21. August 2017, 10:41

Moin ,

wenn der nach Sprit stinkt würde ich mit Benzinleitungen filter und ko anfangen. wenn vorne nicht genug ankommt verliert er auch die Leistung und die MKL kommt . Hatte ich auch schon bei meinen weißen gehabt.
Der Ralf
Das Waldi Bastelfred (Campo) http://www.opel4x4.de/viewtopic.php?f=16&t=17951
Der B den ich nie haben wollte http://www.opel4x4.de/viewtopic.php?f=4&t=21524
universalvierradantriebautowagenmitvierrädernanjedereckeeinsdiebisaufdenbodenreichenmanchmal
http://brisbras.de/Campobilder/ http://www.brisbras.de/opel4x4 http://www.brisbras.de/mamut//

Benutzeravatar
hubert
Abhangjäger
Beiträge: 302
Registriert: Freitag 18. August 2006, 13:47
Fahrzeug: Frontera A 2,0 Bj 1996 Motor X20se
Wohnort: 48301

Re: Fronti A Sport macht Probleme :(

Beitrag von hubert » Montag 21. August 2017, 10:43

Moin Nick

kann es sein das die Spritleitung am Tank undicht ist ?
Frontera A Sport hmm
2,0 X20se
Bj. 1996

Nick94
Kühlerfigur
Beiträge: 12
Registriert: Sonntag 6. November 2016, 20:17
Fahrzeug: Opel Frontera A Sport
Wohnort: Coesfeld

Re: Fronti A Sport macht Probleme :(

Beitrag von Nick94 » Montag 21. August 2017, 10:54

Hey leute,

dann lieg ich ja garnicht so falsch.
Aber warum dann der Fehler, dass die Lambdasonde zu wenig spannung hat?
Spritfilter ist neu, Vor und Rücklauf leitungen am tank auch.

Also muss ich wohl alle spritleitungen überprüfen. Hat jemand zufällig eine Veranschaulichung wo die überall verlaufen?
Ein Bild, oder Diagramm oder Explosionszeichnung oder sowas in der art?

Danke schonmal für die Antworten

MfG Nick
Leben ist das was passiert, während man es plant.

Benutzeravatar
Der Ralf
Forums-Paparazzo
Beiträge: 6683
Registriert: Sonntag 8. März 2009, 18:05
Fahrzeug: opel campo 2.5 TD 3/98 , FRONTERA A Sport 96
Wohnort: 31632 Schessinghausen

Re: Fronti A Sport macht Probleme :(

Beitrag von Der Ralf » Montag 21. August 2017, 11:03

guckst du unter dein Auto rechte Rahmenseite die 8mm Rohre von vorne bis hinten. brauchst keine Zeichnung für.
Der Ralf
Das Waldi Bastelfred (Campo) http://www.opel4x4.de/viewtopic.php?f=16&t=17951
Der B den ich nie haben wollte http://www.opel4x4.de/viewtopic.php?f=4&t=21524
universalvierradantriebautowagenmitvierrädernanjedereckeeinsdiebisaufdenbodenreichenmanchmal
http://brisbras.de/Campobilder/ http://www.brisbras.de/opel4x4 http://www.brisbras.de/mamut//

Nick94
Kühlerfigur
Beiträge: 12
Registriert: Sonntag 6. November 2016, 20:17
Fahrzeug: Opel Frontera A Sport
Wohnort: Coesfeld

Re: Fronti A Sport macht Probleme :(

Beitrag von Nick94 » Montag 21. August 2017, 11:08

Ah okay, klingt ja relativ einfach. Danke für die Hilfe

... wobei ich mir immer noch nicht den Zusammenhang zum Lambdasonden fehler erklären kann. hmm
Leben ist das was passiert, während man es plant.

Benutzeravatar
hubert
Abhangjäger
Beiträge: 302
Registriert: Freitag 18. August 2006, 13:47
Fahrzeug: Frontera A 2,0 Bj 1996 Motor X20se
Wohnort: 48301

Re: Fronti A Sport macht Probleme :(

Beitrag von hubert » Montag 21. August 2017, 11:28

Frontera A Sport hmm
2,0 X20se
Bj. 1996

Benutzeravatar
Rocky1964
Überrollkäfigtester
Beiträge: 721
Registriert: Dienstag 29. August 2006, 08:22
Fahrzeug: ehem: Frontera A Sport 2,0 (C20NE), OME + längere Schäkel, jetzt Jimny (Neuwagen)
Wohnort: Sachsen

Re: Fronti A Sport macht Probleme :(

Beitrag von Rocky1964 » Freitag 25. August 2017, 08:55

Bei meinem mußte ich öfter mal die Kraftstoffschläuche erneuern. Irgendwie kamen die mit dem Biosprit nicht klar. Hatte dann immer Schlauchklemmen und 1m Schlauch an Bord.

MKL kam mit Fehler Lambdasonde auch einmal. Lag aber nicht an der Lambdasonde. Der LMM wars. Ich habe den ausgebaut und festgestellt, daß die Klappe etwas schwergängig ist. Hab ich alles mit Bremsenreiniger von Würth gereinigt, trocknen lassen und mit WD40 das Scharnier der Klappe eingeölt. Seitdem trat der Fehler nie wieder auf.

Gruß
Die Ernsthaftigkeit eines Offroaders erkennt man an der Kennzeichenbefestigung...

und wer keine Ahnung hat, einfach mal Klappe halten.

Benutzeravatar
JEOH
Überrollkäfigtester
Beiträge: 5211
Registriert: Mittwoch 24. März 2010, 23:48
Fahrzeug: 2.0i Sport 1995+1997 und weniger zuverlässige
Wohnort: noch in Ozeanstrauch

Re: Fronti A Sport macht Probleme :(

Beitrag von JEOH » Freitag 25. August 2017, 21:45

Die üblichen Verdächtigen sind die Schläuche oberhalb des Tanks und vor und hinter dem Kraftstofffilter. Letzteren wechsele ich übrigens einmal im Jahr, wenn man beim Abschmieren des Antriebes eh unterm Auto liegt, ist das schnell mit erledigt.
Gruß Jan

Interessierter C1E-Anwender und IBC Schütze - man lernt jeden Tag...
Die Statistik zählt nur - Denken und urteilen muss der suchende Leser selbst...
ixquick, duckduckgo, google und die Suchfunktion sind auch Deine Freunde!

Benutzeravatar
FrontiOpi
Luftdruckprüfer
Beiträge: 79
Registriert: Donnerstag 26. September 2013, 22:15
Fahrzeug: Frontera A 2,4, Peugeot 306 Cabrio 2,0, GSXR1100 91er
Wohnort: 30890 Barsinghausen

Re: Fronti A Sport macht Probleme :(

Beitrag von FrontiOpi » Samstag 26. August 2017, 07:35

Hallo,
bei mir waren es die Benzinschläuche im Motorraum neben dem Auspuffkrümmer.
Motor im Leerlauf laufen lassen und die Schläuche im Motorraum mal mit der Hand hin und her bewegen.
Motorleuchte kam da auch immer in den Kurven.

Gruß
Klaus
Allrad ist schöööön :funny: :meinung:

Antworten

Wer ist online?

Mitglieder in diesem Forum: 0 Mitglieder und 24 Gäste