Heizungsgebläse läuft immer

Hier könnt Ihr Probleme/Fragen zum Opel Frontera posten.

Moderatoren: Der Ralf, karman911

Antworten
durchgewurstelt

Heizungsgebläse läuft immer

Beitrag von durchgewurstelt » Samstag 13. Januar 2018, 12:51

Hallo

Ich habe mir jetzt einen 97er 2.2 gekauft und habe ein paar Baustellen.

Das erste wäre das das Gebläse nicht wie normal nur mit Zündung läuft sonder es läuft weiter wenn der Schlüssel abgezogen wurde.

Jemand dazu eine Idee?

Fensterheber hinten rechts ohne Funktion.
Armaturenbeluchtung ist eine Birne defekt.
Thermostat wahrscheinlich defekt da die Tempanzeige nur minimal steigt.

Grüße

Benutzeravatar
Dorfi
Luftdruckprüfer
Beiträge: 69
Registriert: Freitag 30. Dezember 2016, 10:58
Fahrzeug: Opel Frontera B
Wohnort: 15741 Bestensee
Kontaktdaten:

Re: Heizungsgebläse läuft immer

Beitrag von Dorfi » Samstag 13. Januar 2018, 14:06

läuft der lüfter immer oder nur wenn der karren warm ist?
es gibt viele autos (ich weis nicht wie es bei den kleinen Frontis geregelt ist) wo der Lüfter nach Zündung aus so lange weiter lauft bis der Temp. schalter sagt jetzt is die Temperatur unter dem Einschalt wert, sprich wenn Kühlwasser wieder kalt genug.

Gruß Dorfi
Wer später Bremst ist länger Schnell :funny:

Frontmann

Re: Heizungsgebläse läuft immer

Beitrag von Frontmann » Samstag 13. Januar 2018, 15:17

Das würde aber das Kühl- und nicht das Heizgebläse betreffen.

Ich würde da mal den Schaltkreis anscheuen, der das Gebläse mit Spannung versorgt. Bei manchen Fahrzeugen ist es so, dass das Heizgebläse erst geht, wenn der Motor läuft, bzw. der Generator eine Spannung auf die Klemme D+ schaltet. Es könnte daher durchaus auch am Generator liegen.

durchgewurstelt

Re: Heizungsgebläse läuft immer

Beitrag von durchgewurstelt » Samstag 13. Januar 2018, 19:51

Hallo

Habe vorhin meinen Neuerwerb mal untersucht und ein tolle Brücke im Sicherungkasten gefunden :-?

Bin dann an den 94er Schlachter gegangen und hab irgenein Relais gezogen und dort reingesteckt.
Ergebniss Lüfter geht jetzt aus beim Abziehen den Schlüssels.

durchgewurstelt

Re: Heizungsgebläse läuft immer

Beitrag von durchgewurstelt » Samstag 13. Januar 2018, 20:00

Muss schnellstens Zahnriemen machen da der letzte Zettel von 2008 ist :D

Bin vor Jahren mal einen Sport mit C20NE gefahren und der war gefühlt damals deutlich schneller. Der Motor Tackert auch auch ziemlich laut.
Alle Öle und Service allgemein.

Was nehmt ihr beim 22xe?

durchgewurstelt

Re: Heizungsgebläse läuft immer

Beitrag von durchgewurstelt » Mittwoch 31. Januar 2018, 11:49

Hallo

Weiter geht's mit den Problemen :(

Heute morgen schmoriger Geruch nach dem anlassen. Ergebniss Heizungsgebläse läuft nur noch auf der 4 und mehr als Lauwarm kam auch nicht.
Ist der Widerstand abgeraucht?

Grüße

durchgewurstelt

Re: Heizungsgebläse läuft immer

Beitrag von durchgewurstelt » Mittwoch 31. Januar 2018, 12:23

Ich muss noch sagen ich habe die gabastelte Brücke im Relaissteckplatz gegen ein schwarzes Arbeitsrelais getauscht.

durchgewurstelt

Re: Heizungsgebläse läuft immer

Beitrag von durchgewurstelt » Donnerstag 8. Februar 2018, 15:55

So jetzt geht gar nix mehr. Es roch kurz komisch und seitdem geht der Lüfter nicht mal mehr auf Stufe 4.

Hilfe :(

Benutzeravatar
Rainer.M
Überrollkäfigtester
Beiträge: 5480
Registriert: Sonntag 20. Februar 2011, 22:09
Fahrzeug: Facelift A 2,2 aus 97
Wohnort: Berlin

Re: Heizungsgebläse läuft immer

Beitrag von Rainer.M » Donnerstag 8. Februar 2018, 16:17

Dann schau dir den Widerstand im Lüftungskanal hinter dem Handschuhfach doch mal an....

durchgewurstelt

Re: Heizungsgebläse läuft immer

Beitrag von durchgewurstelt » Donnerstag 8. Februar 2018, 19:13

Den Widerstand hatte ich ja schon gegen den aus einem 94er getauscht aber es hat leider nur 1 Woche funktioniert.

Hab jetzt den alten gelötet und den Motor mal an der Welle vom Lüfterrad gesäubert und geschmiert.

Mal sehen wie lange das funktioniert.

Wo bekommt man den Widerstand Neu und günstig?

Grüße

Benutzeravatar
Marco.Schmühl
Geröllchampion
Beiträge: 219
Registriert: Dienstag 31. August 2004, 13:38
Fahrzeug: Frontera A Sport
Wohnort: Erftstadt

Re: Heizungsgebläse läuft immer

Beitrag von Marco.Schmühl » Dienstag 13. Februar 2018, 20:30

Hi,

bei der Bastel-Brücke wird sich irgendeiner irgendwas gedacht haben, in erster Linie um einen bestehenden Defekt zu umschiffen und wieder eine minimale Funktion zu gewährleisten.

Dir sind nun sämtliche Widerstände durchgebrannt oder nur Stufe 4? Was genau war gebrückt, nur die Lastkontakte des Relais? Hast Du die Möglichkeit die Stromaufnahme des Heizgebläses zu messen in Stufe 5 (ohne Vorwiderstand)?

LG Marco

durchgewurstelt

Re: Heizungsgebläse läuft immer

Beitrag von durchgewurstelt » Mittwoch 14. Februar 2018, 17:23

Hallo

also der erste Widerstand lief dann noch auf Stufe 4. Der aus einem Schlachter dann gar nicht mehr. Bis jetzt hat es gehalten und man hört das das Gebläse jetzt leichter dreht als vorher. Gebläse scheint auch nicht mehr das erste zu sein.

Kann leider nicht mehr sagen wo die Brücke im Relaisplatz gesteckt war.

Antworten

Wer ist online?

Mitglieder in diesem Forum: 0 Mitglieder und 28 Gäste