Batterieleuchte + Allradleuchte gleichzeitig

Hier könnt Ihr Probleme/Fragen zum Opel Monterey & ISUZU Trooper sowie Vehicross posten.

Moderatoren: Der Ralf, karman911

Antworten
Benutzeravatar
bretti
Überrollkäfigtester
Beiträge: 743
Registriert: Donnerstag 5. Juli 2007, 16:54

Batterieleuchte + Allradleuchte gleichzeitig

Beitrag von bretti » Sonntag 24. April 2016, 14:46

Moin zusammen,

mein Monty hat mir gestern mal wieder einen kleinen Schrecken eingejagt (danke dafür :wand: ). Während der Fahrt leuchteten plötzlich die Warnleuchten für Batterie und Allrad gleichzeitig dauerhaft auf und am Voltmeter lagen nur noch 12 Volt an. Da ich gerade bei einsetzender Dämmerung und leichtem Nieselregen unterwegs war habe ich den Einsatz von Abblendlicht und Scheibenwischer auf das Nötigste beschränkt und bin so noch etwa 15 Minuten unterwegs gewesen. Dem selten nur einmalig aktivierten Scheibenwischer fehlte es schon an Schwung. Kurz vor zu Hause waren dann plötzlich beide Leuchten wieder aus und die Anzeige lag wieder bei etwa 14 Volt.

Ich habe soeben mal ein externes Meßgerät drangehalten und bekomme folgende Werte:

Batterie / Motor aus: 12,74 Volt (Bosch Silver von 2/2016)
Ladung bei laufendem Motor/Standgas-Licht aus: 13,97 Volt
Ladung bei laufendem Motor/Standgas-Licht an: 13,87 Volt

Gehe ich Recht in der Annahme, daß meine Lichtmaschine zu schwächeln beginnt? Oder hat da noch jemand ne Idee? Ich hab da ja noch so`n bißchen die Masseverbindungen in Verdacht.
Und wieso geht die Allradleuchte gleichzeitig mit an? Deren Funktion hab ich gerade geprüft, alles wie es soll.

Gruß
Bretti

Frontmann
Überrollkäfigtester
Beiträge: 17357
Registriert: Sonntag 22. Januar 2006, 16:18
Fahrzeug: meins
Wohnort: zu Hause

Re: Batterieleuchte + Allradleuchte gleichzeitig

Beitrag von Frontmann » Sonntag 24. April 2016, 15:26

Vielleicht Regler oder Dioden defekt, oder es rutscht der Antriebsriemen.
Bild

Benutzeravatar
bretti
Überrollkäfigtester
Beiträge: 743
Registriert: Donnerstag 5. Juli 2007, 16:54

Re: Batterieleuchte + Allradleuchte gleichzeitig

Beitrag von bretti » Freitag 29. April 2016, 01:26

Ja danke,

der Riemen rutscht nicht, der ist stramm genug und noch recht frisch.
Der Fehler tauchte zunächst nicht wieder auf, weshalb ich schon fast auf ein einmaliges Problem gehofft hatte. Heute war es aber wieder soweit. Plötzlich und unerwartet leuchtete die Batteriewarnung (die Allradlampe diesmal nicht) auf und das Voltmeter zeigte knapp unter 12V an. Nach 30minütiger Pause bin ich wieder losgefahren, die Warnlampe war wieder an. Ich musste dann zweimal an starken Steigungen mit Volldampf nen Bus überholen und plötzlich war die Lampe aus und die Anzeige war wieder im Normalbreich. hmm
In beiden Lampe-an-Fällen war ich vorher mindestens 30 Minuten gleichmässig unterwegs. An den Tagen dazwischen bin ich nur mehrfach Kurzstrecke (max 15 Minuten) gefahren. Ob das nun einen Unterschied macht?
Wie auch immer, ich werde mal versuchen, das Problem weiter einzugrenzen. Und eine neue Lichtmaschine ist vorsichtshalber schon im Zulauf. Ist ja auch schon ziemlich alt, die Alte.

Gruß
Bretti

Benutzeravatar
Mammuth
Überrollkäfigtester
Beiträge: 1284
Registriert: Samstag 5. Januar 2013, 20:01
Fahrzeug: Frontera A 2.2 Ecodreck
Wohnort: Vogelsberg
Kontaktdaten:

Re: Batterieleuchte + Allradleuchte gleichzeitig

Beitrag von Mammuth » Freitag 29. April 2016, 18:49

Mehrer Leuchten sind erstmal nicht so ungewöhnlich, beim Terracan z.B. ist auch Bremse und Dieselfilter mit an...
Tippe bei dir auf ein Kabelproblem, da nicht immer/dauerhaft.
Deine gemessenen 12V waren wohl die Batterie-/Boardspannung.
Verkabelung (auch Masse!) prüfen. Motor an, Voltmeter anklemmen und wackeln....
Ansonsten kannst du auch die Dioden durchmessen. Evtl. kannst du dir den Limatausch sparen.
Gruß
Bernd

--------------------------------------------------
Ich hasse Blinkerfehler! Geht, geht nich, geht, geht nich....

NEIN zu: TTIP,CETA,PPP,TISA,ACTA,Gentechnik! Stopt Ramstein!

Benutzeravatar
bretti
Überrollkäfigtester
Beiträge: 743
Registriert: Donnerstag 5. Juli 2007, 16:54

Re: Batterieleuchte + Allradleuchte gleichzeitig

Beitrag von bretti » Samstag 30. April 2016, 11:18

Ja danke, die Verkabelung könnte es natürlich auch sein. Ich laß das Montag mal in der Werkstatt checken. Hab momentan wieder mal "Rücken" und komme nicht unters Auto. Oder besser gesagt nicht wieder drunter raus. :(

Gruß
Bretti

Benutzeravatar
bretti
Überrollkäfigtester
Beiträge: 743
Registriert: Donnerstag 5. Juli 2007, 16:54

Re: Batterieleuchte + Allradleuchte gleichzeitig

Beitrag von bretti » Sonntag 8. Mai 2016, 11:06

So, der Werkstattbesuch brachte auch keine neuen Erkenntnisse. Nix zu sehen, nix zu hören, nix zu messen. Alles so wie es soll. Und das seit einer Woche. Nun gut, ich sitze das aus und harre der Dinge.

Wolf 1

Re: Batterieleuchte + Allradleuchte gleichzeitig

Beitrag von Wolf 1 » Montag 9. Mai 2016, 15:58

Servus Bretti,
hatte das an mein Patrol, Wolkenbruch und viel Wasser oben unten, mußte auch einen Notstop einlegen.

Die Elektrik hat verrückt gespielt, versch. Lämpchen etc. haben gleuchtet.Lima hat üble Geräusche gemacht, ähnlich wie ein Keilriemen.

Hab die Lima mit einem Heißluftfön getrocknet, das war vor fast zwei Jahren, lima ist immer noch die gleiche :wink:


Gruß :freak:

Benutzeravatar
bretti
Überrollkäfigtester
Beiträge: 743
Registriert: Donnerstag 5. Juli 2007, 16:54

Re: Batterieleuchte + Allradleuchte gleichzeitig

Beitrag von bretti » Mittwoch 11. Mai 2016, 14:45

Tja, komisch. Trotz zwischenzeitlich einiger Fahrten im Regen und mit vielen Verbrauchern tauchte der Fehler bisher nicht wieder auf. Trotzdem kam aber heute schon mal eine neue Lima hier an. Ist ne WPS (Chinese) von Rockauto. All inclusive 155.-€, 13 Tage Lieferzeit. Die kommt jetzt erstmal ins Lager.

Gruß
Bretti

Benutzeravatar
bretti
Überrollkäfigtester
Beiträge: 743
Registriert: Donnerstag 5. Juli 2007, 16:54

Re: Batterieleuchte + Allradleuchte gleichzeitig

Beitrag von bretti » Freitag 17. Juni 2016, 12:15

Nach einigen Wochen Ruhe ging es nun gestern wieder los. Während der Fahrt Batteriewarnleuchte an und Voltmeter bei 12 Volt. Ich musste weiterfahren und nach 15 Minuten das gleiche Spiel. Voltmeter ca 14 Volt, Batterieanzeige aus. So ging es hin und her bis ich zu Hause war. Jetzt hab ich den Monty und die neue Lichtmaschine in der Werkstatt abgeliefert und hoffe, daß die heute noch fertig werden.

Gruß
Bretti

Benutzeravatar
bretti
Überrollkäfigtester
Beiträge: 743
Registriert: Donnerstag 5. Juli 2007, 16:54

Re: Batterieleuchte + Allradleuchte gleichzeitig

Beitrag von bretti » Freitag 17. Juni 2016, 20:29

Schitt !! Die neue Lichtmaschine passt nicht. Weder die Befestigung noch der Steckanschluß. :wand:
Nun kommt die alte zur Überholung. Mal sehen ob das wenigstens klappt. Muß derweilen i20 fahren. :-?

Benutzeravatar
Mammuth
Überrollkäfigtester
Beiträge: 1284
Registriert: Samstag 5. Januar 2013, 20:01
Fahrzeug: Frontera A 2.2 Ecodreck
Wohnort: Vogelsberg
Kontaktdaten:

Re: Batterieleuchte + Allradleuchte gleichzeitig

Beitrag von Mammuth » Freitag 17. Juni 2016, 21:10

Hoffentlich ist es nicht doch ein Kabelproblem!
Gruß
Bernd

--------------------------------------------------
Ich hasse Blinkerfehler! Geht, geht nich, geht, geht nich....

NEIN zu: TTIP,CETA,PPP,TISA,ACTA,Gentechnik! Stopt Ramstein!

Benutzeravatar
bretti
Überrollkäfigtester
Beiträge: 743
Registriert: Donnerstag 5. Juli 2007, 16:54

Re: Batterieleuchte + Allradleuchte gleichzeitig

Beitrag von bretti » Montag 20. Juni 2016, 20:49

So, der Monty ist wieder zu Hause. Die alte Lichtmaschine wurde mit Teilen aus der "unpassenden" neuen repariert (Kohlen) und läuft und lädt erstmal wieder. Bisher ohne Auffälligkeiten.
Allerdings war da noch dieses Geräusch, als ich den Monty abgeholt hatte. Kurz vor zu Hause war da beim Abbiegen so ein leises Summen (oder ist das ein Schnarren oder ein Britzeln?). Kurz die Lage gecheckt mit dem Ergebnis: Das Geräusch entsteht beim Betätigen des Blinkers rechts. Die Blinkeranzeige der Armaturen zeigt dabei nix. Blinker links und Warnblinker tun innen wie immer. Aussencheck: Blinker rechts funktionieren jetzt beide nicht mehr, links alles paletti.
Ich bin dann mal schleunigst wieder zur Werkstatt gedüst und habe die Jungs mit meinem neuen Problem erfreut. Nach gehörigem Kopfkratzen haben die das Relais unter dem Armaturenbrett herausgezogen und aufgemacht.
Erkenntnisse: Keine. Oder doch: Funktioniert nicht.
Glaskugel rausgeholt und orakelt: Relais kaputt oder der Blinkerschalter.
Vorschlag: Fahr mal um 16.00h zu dem und dem, der hat mehr elektrische Ahnung.

Da ich nun noch einige Stunden Zeit hatte fuhr ich erstmal nach Hause. In Gedanken war ich schon beim Austausch der Lenkstockschaltereinheit. Aus lauter Langeweile hab ich dann mal die hintere Blinkerbirne rausgepult. Und siehe da: Kaputt. Schnell eine neue Birne rein und getestet: Blinker rechts blinkt hektisch, Geräusch vom Relais ist weg. Aha idee , das war ja einfach. Nun noch eben die ebenfalls durchgebrannte Blinkerbirne vorne rechts ausgetauscht und alles ist wieder wie es soll. Hoffentlich für länger.

Erkenntnisse:
Die Werkstatt: (Das verkneif ich mir mal besser)
Fällt eine Blinkerbirne aus, dann blinkt der Monty hektisch, der Seitenblinker blinkt mit.
Fallen beide Blinkerbirnen einer Seite aus, dann blinkt der Monty auf der Seite gar nicht (auch der Seitenblinker nicht), auf der anderen Seite normal und das Relais summt.

Hab mir zur Feier des Tages eben noch den kleinen Zeh am Schreibtisch gebrochen und hab jetzt die Schnauze voll.
Ich habe fertig!

Gruß
Bretti

Benutzeravatar
karman911
Moderator
Beiträge: 9515
Registriert: Montag 18. Juli 2005, 00:01
Fahrzeug: frontera 3,2 lang, dodge ram
Wohnort: berlin

Re: Batterieleuchte + Allradleuchte gleichzeitig

Beitrag von karman911 » Montag 20. Juni 2016, 21:21

bis auf den zeh ist doch alles bestens gelaufen...... :freak:

die alte lima rep. find ich eh besser als ne neue einbauen :smoke: ......die alte schickst du jetzt zurück mit dem hinweis das die kohlen fehlen...... :lol2: :ironie:
nur wer sich hohe ziele setzt, kann auch großes erreichen
suche; blaugetönte frontscheibe mit blaukeil für frontera a
wer viele fragen stellt, bekommt viele antworten.......auch die, die er nicht hören wollte

Frontmann
Überrollkäfigtester
Beiträge: 17357
Registriert: Sonntag 22. Januar 2006, 16:18
Fahrzeug: meins
Wohnort: zu Hause

Re: Batterieleuchte + Allradleuchte gleichzeitig

Beitrag von Frontmann » Dienstag 21. Juni 2016, 07:42

Das Blinker-buzz-Geräusch hat mein Fronti auch ab und zu, wenn ich mit Anhänger gefahren bin,. Dir Ursache ist der Blinkerschalter. Habe schon länger Ersatz liegen, aber nach ner Weile tut der Alte wieder, also warte ich noch ein wenig :smoke:
Bild

Benutzeravatar
Rainer.M
Überrollkäfigtester
Beiträge: 5292
Registriert: Sonntag 20. Februar 2011, 22:09
Fahrzeug: Facelift A 2,2 aus 97
Wohnort: Berlin

Re: Batterieleuchte + Allradleuchte gleichzeitig

Beitrag von Rainer.M » Dienstag 21. Juni 2016, 08:36

Detlef hat die Erfahrung bei seinem 2,4er zweimal gemacht, das wegen so einem defekt die schaltereinheit abgeraucht ist, also richtig geschmort.(einmal war es der Lichtschalter, beim zweiten mal der warnblinker)
Von daher würde ich mit dem Tausch bzw. der Reinigung der schaltereinheit nicht ewig warten...

Frontmann
Überrollkäfigtester
Beiträge: 17357
Registriert: Sonntag 22. Januar 2006, 16:18
Fahrzeug: meins
Wohnort: zu Hause

Re: Batterieleuchte + Allradleuchte gleichzeitig

Beitrag von Frontmann » Dienstag 21. Juni 2016, 08:42

Ist bei meinem nur beim blinken nach links. Muss dann ein wenig am Schalter rütteln und es geht wieder. Dann ist für Monate wieder Ruhe. :smoke:

Könnte aber heute mal dran gehen, hätte grad ein wenig Zeit, aber noch leider keine Lust.
Bild

Benutzeravatar
bretti
Überrollkäfigtester
Beiträge: 743
Registriert: Donnerstag 5. Juli 2007, 16:54

Re: Batterieleuchte + Allradleuchte gleichzeitig

Beitrag von bretti » Dienstag 21. Juni 2016, 11:08

karman911 hat geschrieben: :smoke: ......die alte schickst du jetzt zurück mit dem hinweis das die kohlen fehlen...... :lol2: :ironie:
Böser Mann! :lol: Nee laß mal, ich hab bei denen vermutlich eh schon ein paar negative Punkte auf dem Konto.

Benutzeravatar
bretti
Überrollkäfigtester
Beiträge: 743
Registriert: Donnerstag 5. Juli 2007, 16:54

Re: Batterieleuchte + Allradleuchte gleichzeitig

Beitrag von bretti » Dienstag 21. Juni 2016, 11:10

@ Frontmann
@ Rainer.M

Gut so Jungs, macht mir ruhig Mut. :crazy:

Frontmann
Überrollkäfigtester
Beiträge: 17357
Registriert: Sonntag 22. Januar 2006, 16:18
Fahrzeug: meins
Wohnort: zu Hause

Re: Batterieleuchte + Allradleuchte gleichzeitig

Beitrag von Frontmann » Dienstag 21. Juni 2016, 12:35

bretti hat geschrieben:
karman911 hat geschrieben: :smoke: ......die alte schickst du jetzt zurück mit dem hinweis das die kohlen fehlen...... :lol2: :ironie:
Böser Mann! :lol: Nee laß mal, ich hab bei denen vermutlich eh schon ein paar negative Punkte auf dem Konto.
Wo kann man seine Alte hinschicken, aber vor Allem, wo bekommt man dann eine Junge her ? hmm
Bild

Benutzeravatar
mundl
Überrollkäfigtester
Beiträge: 1318
Registriert: Montag 2. April 2007, 11:14

Re: Batterieleuchte + Allradleuchte gleichzeitig

Beitrag von mundl » Dienstag 21. Juni 2016, 12:48

Frontmann hat geschrieben:
Wo kann man seine Alte hinschicken, aber vor Allem, wo bekommt man dann eine Junge her ? hmm
na wenn es dann in Austausch eine junge Alte mit Kohle gibt :lol2: :lol2:
lG Peter

ein echter Wiener geht nicht unter

hier geht es zum Österreicher Stammtisch
http://forum.opel4x4.de/viewtopic.php?t=17687 Bild

und da geht es zu meiner Bastelstube
http://forum.opel4x4.de/viewtopic.php?t=15485

Frontmann
Überrollkäfigtester
Beiträge: 17357
Registriert: Sonntag 22. Januar 2006, 16:18
Fahrzeug: meins
Wohnort: zu Hause

Re: Batterieleuchte + Allradleuchte gleichzeitig

Beitrag von Frontmann » Dienstag 21. Juni 2016, 13:43

mundl hat geschrieben:
na wenn es dann in Austausch eine junge Alte mit Kohle gibt :lol2: :lol2:

Perfetto!
Bild

Benutzeravatar
karman911
Moderator
Beiträge: 9515
Registriert: Montag 18. Juli 2005, 00:01
Fahrzeug: frontera 3,2 lang, dodge ram
Wohnort: berlin

Re: Batterieleuchte + Allradleuchte gleichzeitig

Beitrag von karman911 » Dienstag 21. Juni 2016, 23:15

ich hätte da auch noch 1-2 alte liegen....... :smoke:
nur wer sich hohe ziele setzt, kann auch großes erreichen
suche; blaugetönte frontscheibe mit blaukeil für frontera a
wer viele fragen stellt, bekommt viele antworten.......auch die, die er nicht hören wollte

Benutzeravatar
bretti
Überrollkäfigtester
Beiträge: 743
Registriert: Donnerstag 5. Juli 2007, 16:54

Re: Batterieleuchte + Allradleuchte gleichzeitig

Beitrag von bretti » Mittwoch 22. Juni 2016, 15:38

Heute morgen fünf vor neun riß mich mein Handy aus dem Tiefschlaf. Bis ich mich hochgewühlt hatte war das Gespräch natürlich weg. Beim Frühstück (Kaffee mit Kaffee) hab ich dann mal geguckt wer das war. Die Werkstatt wars und deshalb bin ich direkt nach dem Frühstück so gegen zwölf mal da vorbeigefahren. Tja, sie wollten mir nur mitteilen, daß sie inzwischen in ihrem Dunstkreis (man kennt einen der einen kennt usw) eine überholte Lichtmaschine für mein Auto gefunden haben. Die legen sie sich jetzt mal ins Lager für den Fall, daß ich mal wieder eine brauche. Ich soll mir also nicht voreilig eine neue bestellen. Ist doch entzückend, oder?

Antworten

Wer ist online?

Mitglieder in diesem Forum: 0 Mitglieder und 4 Gäste