Hilfe! Verliere Kühlflüssigkeit, 3.1l TD Motor

Hier könnt Ihr Probleme/Fragen zum Opel Monterey & ISUZU Trooper sowie Vehicross posten.

Moderatoren: Der Ralf, karman911

Antworten
chriss27
Kühlerfigur
Beiträge: 12
Registriert: Sonntag 26. Februar 2017, 10:09
Fahrzeug: Opel Monterey RS, 3.1l TD
Wohnort: 63303 Dreieich

Hilfe! Verliere Kühlflüssigkeit, 3.1l TD Motor

Beitrag von chriss27 » Dienstag 8. August 2017, 22:02

Hallo zusammen,

hatte neulich einen Kühlerschlauchplatzer auf der Autobahn. Einer der beiden kleineren Schläuche oben, hat sich verabschiedet. Das Material war einfach nach mehr als 25 Jahren brüchig. Gleich beide Schläuche ausgetauscht. Kühlersystem gereinigt - alles wieder zusammengebaut - laufen lassen - Leck am Thermostatgehäuse - ausgebaut und neu abgedichtet - gleich den Schlauch der links runtergeht zu dem kompletten Saugrohr mit ausgetaucht - laufen lassen - Wasser kommt aus dem Flansch vom Saugrohr raus - ausgebaut (riesen Aktion), abgedichtet - Motor laufen lassen - Wasser kommt erneut links und rechts vom Motorblock rausgeschossen und ich weiß nicht woher, die Stelle läßt sich nicht lokalisieren. Vermutung: Wasserpumpe obwohl da nicht direkt sichtbar ist, wo es rauslaufen soll.

Auch vermute ich, das ich durch die Kühlsystemreinigung schlafende Hundegeweckt habe und sich das schwächste Glied immer als erstes verabschiedet. Wenn ich dann das repariert habe, was gerade leckt hat, endet genügen dRuck um die nächste Schwachstelle zu öffnen.

Hat jemand damit schon Erfahrung gesammelt und kann sein Wissen teilen. Habe alles auseinander gehabt, was mit dem Thermostat und - Gehäuse zu tun hat und dem Saugrohr. Alles wichtigen und porösen Schläuche ausgewechselt. Aus den großen Schlläuchen von und zu dem Kühler geht nicht raus. Wo könnte der Harken noch liegen. Bin langsam am Boden zerstört und verzweifle.

Beste Grüße,
Chriss27

chriss27
Kühlerfigur
Beiträge: 12
Registriert: Sonntag 26. Februar 2017, 10:09
Fahrzeug: Opel Monterey RS, 3.1l TD
Wohnort: 63303 Dreieich

Re: Hilfe! Verliere Kühlflüssigkeit, 3.1l TD Motor

Beitrag von chriss27 » Mittwoch 9. August 2017, 13:08

Könnte es auch sein, das das Thermostat kaputt ist und nicht öffnet und dadurch der Druck im Motorblock zu groß wird?

Antworten

Wer ist online?

Mitglieder in diesem Forum: 0 Mitglieder und 7 Gäste