Startprobleme Monterey 3.1TD

Hier könnt Ihr Probleme/Fragen zum Opel Monterey & ISUZU Trooper sowie Vehicross posten.

Moderatoren: Der Ralf, karman911

spaceballer
Luftdruckprüfer
Beiträge: 67
Registriert: Samstag 17. November 2007, 16:47

Startprobleme Monterey 3.1TD

Beitrag von spaceballer » Mittwoch 21. November 2007, 20:16

Hallo zusammen...

bin seit ein paar Tagen Besitzer eines Monterey 3.1TD Bj. 1994.
Habe nun leider schon ein größeres Problem...
Wenn der Wagen länger als 6 Stunden steht und ich ihn starte, läuft er zuerst nur auf 3 Zylindern, qualmt stark und stinkt nach unverbranntem Diesel.
Wenn ich dann den Motor für ca. 5-10 Sekunden auf 1500 U/min drehen lasse, brennt er sich frei und läuft ganz normal.
Dies passiert aber nur wenn er länger als 6 Stunden gestanden hat.
Ansonsten läuft er ohne Probleme.
Glühkerzen habe ich schon ausgebaut und getestet aber die sind alle in Ordnung.
Kann es an einer Einspritzdüse liegen, die nach längerer Standzeit etas "nachdieselt" und den Brennraum mit Diesel füllt?

Vorab vielen Dank für eure Hilfe :)

Benutzeravatar
iltisdoktor
Böschungswinkelmesser
Beiträge: 106
Registriert: Dienstag 4. Juli 2006, 18:53

AW: Startprobleme Monterey 3.1TD

Beitrag von iltisdoktor » Donnerstag 22. November 2007, 22:14

da ist ein abgasventil fest.
das sind die 2 dinger die links am saugrohr hängen.
ich hab einfach statt der dichtung ein blech eingebaut und alles wiederzusmmengebaut.
läuft besser als jemals zuvor.

spaceballer
Luftdruckprüfer
Beiträge: 67
Registriert: Samstag 17. November 2007, 16:47

AW: Startprobleme Monterey 3.1TD

Beitrag von spaceballer » Samstag 24. November 2007, 14:51

Hallo iltisdoktor,

danke für den Tip.
Wir hatten schon regelmäßig Probleme mit verschiedenen PKWs bei denen die AGR Ventile defekt waren. Bei denen (unter anderem auch Opel) gab es aber keine Startprobleme, sondern Leistungsverlust beim fahren.
Werde am Montag oder Dienstag mal die Teile auf freigänigkeit prüfen.

Wie werden die Ventile beim Monty gesteuert?
Bin mir nicht sicher aber gehen auf die Ventile Unterdruckschläuche?

Gruß
spaceballer

Benutzeravatar
iltisdoktor
Böschungswinkelmesser
Beiträge: 106
Registriert: Dienstag 4. Juli 2006, 18:53

AW: Startprobleme Monterey 3.1TD

Beitrag von iltisdoktor » Samstag 24. November 2007, 18:54

genau da geh´n 2 unterdruclschläuche hin. die hab ich übrigens auch verschlossen.

spaceballer
Luftdruckprüfer
Beiträge: 67
Registriert: Samstag 17. November 2007, 16:47

AW: Startprobleme Monterey 3.1TD

Beitrag von spaceballer » Samstag 24. November 2007, 19:03

Hallo...

gut...werde es Anfang nächster Woche mal probieren.

Muss es nur so machen, dass man es auf den ersten Blick nicht erkennt, sonst gibt es bei der nächsten AU keinen Stempel.

Gruß
spaceballer

spaceballer
Luftdruckprüfer
Beiträge: 67
Registriert: Samstag 17. November 2007, 16:47

AW: Startprobleme Monterey 3.1TD

Beitrag von spaceballer » Montag 26. November 2007, 20:00

Hallo iltisdoktor,

hatte heute Abend mal kurz Zeit mir die AGR Ventile anzuschauen.
Da hat schonmal jemand dran rum gebastelt!
Unter den Ventilen wurde eine Metalldichtung verbaut. Desweiteren wurden die Ventile tot gelegt, so dass es einem auf den ersten Blick nicht auffällt.

Was könnte es dann noch sein?
Gibt es bei dem Motor Probleme mit der Zylinderkopfdichtung?
Was ist der Unterschied zwischen Motor 4JG2T und 4JG2TC?

Benutzeravatar
iltisdoktor
Böschungswinkelmesser
Beiträge: 106
Registriert: Dienstag 4. Juli 2006, 18:53

AW: Startprobleme Monterey 3.1TD

Beitrag von iltisdoktor » Montag 26. November 2007, 21:00

kopfdichtung is kein thema aber einspritzdüsen schon.
also soweit freilegen das du an die anschlüße kommst,
leerlauf hochdrehn,
kalt starten und leitungen kurz aufdrehn,
bei den zyl wo sich nix verändert liegts problem

spaceballer
Luftdruckprüfer
Beiträge: 67
Registriert: Samstag 17. November 2007, 16:47

AW: Startprobleme Monterey 3.1TD

Beitrag von spaceballer » Montag 26. November 2007, 21:06

Hallo,

habe eben mal in Tecdoc (Ersatzteilprogramm) nachgeschaut was ein Einspritzventil kostet.
Die sind relativ billig. Eine Einspritzdüse kostet ca. 40 Euro + Steuer.
Bei dem Preis werde ich gleich alle Düsen tauschen, da die anderen die gleiche Laufleistung runter haben.
Brauche ich noch irgend welche anderen Dichtungen, die man nur von Opel bekommt?

Bringt es was nur die Düsen zu tauschen oder muss man die Düsen samt Düsenstock tauschen?

Benutzeravatar
iltisdoktor
Böschungswinkelmesser
Beiträge: 106
Registriert: Dienstag 4. Juli 2006, 18:53

AW: Startprobleme Monterey 3.1TD

Beitrag von iltisdoktor » Dienstag 27. November 2007, 19:36

wenn du nur die düsen tauschst mußt du sie abdrücken lassen.
also würd ich erstmal prüfen wie beschrieben und dan komplette düsen von anderem zylinder einbauen und nachschauen ob der fehler mit wandert.
erst dann bist du sicher ob sich der aufwand lohnt.
alle düsenstöcke ausbauen, zerlegen, reinigen, neue düsen rein, zum boschdienst bringen, abdrücken lassen, am nächsten tag abholen und wieder einbauen.

spaceballer
Luftdruckprüfer
Beiträge: 67
Registriert: Samstag 17. November 2007, 16:47

AW: Startprobleme Monterey 3.1TD

Beitrag von spaceballer » Mittwoch 28. November 2007, 20:26

Hallo iltisdoktor,

habe eben mit meinem Vater gesprochen und er meint, dass er jemand kennt wo ein Abdrückgerät für Einspritzdüsen hat.
Kann man es selber machen oder ist es schwierig?
Wie wird der Öffnungsdruck der Düsen eingestellt?
Weisst du eine gute Internetseite wo es ausführlich erklärt ist?

Gruß
spaceballer

Benutzeravatar
iltisdoktor
Böschungswinkelmesser
Beiträge: 106
Registriert: Dienstag 4. Juli 2006, 18:53

Re: AW: Startprobleme Monterey 3.1TD

Beitrag von iltisdoktor » Donnerstag 29. November 2007, 21:15

spaceballer hat geschrieben:Hallo iltisdoktor,

habe eben mit meinem Vater gesprochen und er meint, dass er jemand kennt wo ein Abdrückgerät für Einspritzdüsen hat.
Kann man es selber machen oder ist es schwierig?
Wie wird der Öffnungsdruck der Düsen eingestellt?
Weisst du eine gute Internetseite wo es ausführlich erklärt ist?

Gruß
spaceballer
ne drück hab ich nicht mußt du mal guggel´n.

aber probier oder erst ma ob´s an den düsen liegt.
wie vorgestern beschrieben

Frontmann
Überrollkäfigtester
Beiträge: 17393
Registriert: Sonntag 22. Januar 2006, 16:18
Fahrzeug: meins
Wohnort: zu Hause

AW: Startprobleme Monterey 3.1TD

Beitrag von Frontmann » Donnerstag 29. November 2007, 21:48

Der Düsenöffnungsdruckwird mit 147 bar angegeben. Einzustellen ist er ganz einfach durch Verändern der Federvorspannung, also verdrehen der Einstellmutter am Düsenstock.
Bild

spaceballer
Luftdruckprüfer
Beiträge: 67
Registriert: Samstag 17. November 2007, 16:47

AW: Startprobleme Monterey 3.1TD

Beitrag von spaceballer » Donnerstag 29. November 2007, 23:57

Hallo zusammen,

habe mal etwas gegoogelt und einige Hinweise gefunden.
An die Düsen kommt man ja relativ gut hin aber man muss ja auch die Leitungen an der Pumpe lösen, um mit den Düsen rauszukommen. Da dies beim Monty etwas schwieriger ist wie z.B. bei den kleinen VWs, werde ich es aus Zeitgründen auf nächste Woche verschieben müssen.

Werde aber wahrscheinlich hingehen und mir zuvor die vier Düsen neu besorgen, auch wenn nur eine verstellt oder verdreckt ist. Bei unserem Ersatzteilhändler habe ich heute mal angefragt und die Düsen kosten uns im EK nur ca. 18 Euro plus Steuer und bei einer Laufleitung von 250000km werden die anderen Düsen auch nicht mehr die Besten sein.
Lieber dann nur einmal sich rumärgern als kurz drauf nochmal die gleich Arbeit.
Habe heute nochmal einen Diesel Spezialist kontaktiert und er meinte es wird zu 90% von einer Düse kommen. Sobald ich die neuen Düsen habe und es die Zeit zulässt, wir er mir bei dem Einstellen helfen.

Werde bis Ende nächster Woche Bericht erstatten, ob es hingehauen hat und der Monty wieder sauber anspringt.

Für euere Hilfe vielen Dank.

Gruß
spaceballer

Frontmann
Überrollkäfigtester
Beiträge: 17393
Registriert: Sonntag 22. Januar 2006, 16:18
Fahrzeug: meins
Wohnort: zu Hause

AW: Startprobleme Monterey 3.1TD

Beitrag von Frontmann » Samstag 1. Dezember 2007, 08:38

Der Tausch von Düsen kommt im Werkstattalltag doch recht selten vor, ergo sind sie doch ziemlich haltbar.

Die Hersteller aus Stuttgart empfehlen den Tausch bei ca 80.000km, was ich doch für verfrüht halte. Bei 250.000km denke ich, dass es kein Fehler sein wird. Ich jhoffe nur, dass sich die Invesition angesichts der hohen Kilometerleistung noch lohnt. Wer schon einmal Bosch Düsen erneuert hat, wird erstaunt sein, wie leicht es bei den Japanern geht. Schon die bei Opel so anfälligen Leckölschläuche sind meisst aus Metall und somit "unkaputtbar" hergestellt.

Als oberstes Gebot gilt bei diesen Arbeiten absolute Sauber- und Genauigkeit. Somit ist ein Druck-Prüfgerät obligat.
Bild

spaceballer
Luftdruckprüfer
Beiträge: 67
Registriert: Samstag 17. November 2007, 16:47

AW: Startprobleme Monterey 3.1TD

Beitrag von spaceballer » Samstag 1. Dezember 2007, 14:47

Hallo Frontmann,

habe auch länger überlegt bevor ich das Fahrzeug gekauft habe.
Zum einen bin ich günstig dran gekommen und zum anderen war das Fahrzeug teilweise bei uns im Kundendienst (nur kleinere Servicearbeiten).
Bei größeren Reparaturen ist der Besitzer in eine Opel Fachwerkstatt gegangen.
Wir hätten die Arbeiten zwar auch machen können aber da wir keine Grube haben und unsere 2 Säulen Bühne nicht die passenden Arme hat, mussten wir immer mit Wagenhebern usw. arbeiten.
Manchmal konnten wir auch zu einem Bekannten auf eine 4 Säulen Bühne aber wir wollten ihn nicht dauern nerven.
Die Reparaturen mussten auch immer schnell gehen, da es ein Firmenwagen war und wir durch unsere räumlichen Gegebenheiten die großen Arbeiten nicht an einem Tag hinbekommen hätten.

Wegen der hohen Laufleitung mache ich mir nicht so viele Gedanken, da er nachweislich die letzten 200000km immer regelmäßig den Kundendienst gesehen hat.
Rost ist bei dem Fahrzeug auch kein großes Thema.
Alleine dieses und letztes Jahr sind so viele Reparaturen gemacht worden, wo andere sich einen guten gebrauchten Monty dafür kaufen würden.
Die letzte Reparatur im August bei Opel betrug alleine 2000 Euro. Da wurde die Bremse vorne samt Radlager und Lichtmaschine und einige Kleinigkeiten gemacht (finde ich etwas überteuert). Kurz zuvor hat er auch noch zwei neue Batterien und einen Schlosssatz von uns bekommen.
Im Januar bekam das Fahrzeug 4 neue Reifen. Vor einem Jahr haben wir die Abgasanlage und den Kühler erneuert und Opel hat die Hinterachse überholt.
Zahnriemenwechsel ist 20000km her.
Glaube noch mehr brauche ich nicht aufzuzählen.
In den letzten 2 Jahren wurden ca. 6000-7000 Euro in das Fahrzeug investiert.
Möchte jetzt nicht verraten was wir für das Fahrzeug bezahlt haben aber es war mehr als günstig.
Nur so viel...der Kaufpreis lag ein ganzes Stück unter den Kosten der letzten Reparatur von Opel :)
Klar kann bei der Laufleitung jeden Tag etwas neues Kaputt gehen aber das Risiko gehe ich gerne ein.
Was wir teilweise von Kollegen mitbekommen, was Neufahrzeuge für Probleme und Ausfälle haben, da bleibe ich lieber bei einem etwas älterem Fahrzeug ohne den ganzen Elektronikpfusch aus Fernost (damit sind nicht japanische Fahrzeuge gemeint sondern europäische Fahrzeughersteller).
Der Vorbesitzer hat sich nun einen Kia Sorento gekauft. Bin mal gespannt wie gut der ist...

Gruß
spaceballer

spaceballer
Luftdruckprüfer
Beiträge: 67
Registriert: Samstag 17. November 2007, 16:47

AW: Startprobleme Monterey 3.1TD

Beitrag von spaceballer » Montag 3. Dezember 2007, 20:14

Hallo zusammen,

bin heute doch dazu gekommen die Düsen auszubauen.
Ist wirklich gut machen.

Dann habe ich mir ein Abdrückgerät von einem Bekannten geliehen und siehe da, eine Düse öffnet erst bei 153 Bar und eine tropft etwas nach.
Habe heute gleich neue Düsen bestellt. Mal schauen wenn sie kommen.

Wie stellt man den Druck der Düsen ein?
An der Düse ist keine Einstellmutter.
In der Düse ist ein kleines Blättchen mit einer Nummer. Gibt es da verschiedene Größen?

spaceballer
Luftdruckprüfer
Beiträge: 67
Registriert: Samstag 17. November 2007, 16:47

AW: Startprobleme Monterey 3.1TD

Beitrag von spaceballer » Dienstag 4. Dezember 2007, 23:15

Hallo zusammen,

habe heute die Düsen bekommen.
Waren mit 23,50 Euro Netto Original von Zexel-Bosch Japan nicht teuer.

Habe mich kurz vor Feierabend ran gemacht und die Düsen zusammengebaut.
Nun stimmen bei zwei Düsen der Öffnungsdruck von 147 bar nicht.
Eine öffnet bei 140 bar und die Andere öffnet bei 150 bar. War dann noch kurz beim Boschdienst aber der hatte auch leider keine Einstellplätchen.
Unser Opel Händler ist leider nicht der schnellste und zu dem möchte ich nur ungern hingehen und der andere ist mir zu weit weg.

Könnte es sein, dass auch Blättchen von VW passen, da die auch immer Bosch Düsen drinne haben?
Laut ETKA gibts die von 1mm bis 1,95mm. Vom Maß her wäre da das passende dabei.

Hat da einer von euch Erfahrung?

Gruß
spaceballer

spaceballer
Luftdruckprüfer
Beiträge: 67
Registriert: Samstag 17. November 2007, 16:47

AW: Startprobleme Monterey 3.1TD

Beitrag von spaceballer » Freitag 7. Dezember 2007, 19:50

Hallo zusammen...

nun ist der Supergau perfekt!

Die Einstellplätchen passen nur von Zexel.
Laut meinen Recherchen sind im Monterey und Astra TDS Zexel Düsen verbaut , da beide einen Isuzu Motor drin haben. Habe gezwungenermaßen bei Opel nach den Blättchen gefragt und der Lagerist hat zuerst erstaunt geschaut. Er hat sich dann aber richtig Mühe gegeben und die Teile im Programm gefunden. Hatte mich schon gefreut aber als er sie bestellen wollte kam was kommen musste...Teile nicht mehr lieferbar. Er kann mir nur Austauschdüsenstöcke anbieten für 196 Euro plus Steuer das Stück!
Na super toll!
Habe mich dann erstmal ans Telefon gehängt und alle Motoreninstandsetzer in unserer Umgebung angerufen aber die hatten mich an Bosch verwiesen!?!
Habe dann mal noch ein paar Ersatzteilgroßhändler abgeklappert und nachgefragt was bei denen die Düsenstöcke kosten. Bei dem größten sind sie am billigsten.
Bei Japcar (speziallisiert auf Japaner) würde uns ein Düsenstock 37 Euro plus Steuer und Versand original Bosch im Austausch kosten. Da musste ich nicht lange überlegen und habe gleich 4 Stück bestellt.
Eine halbe Stunde später rief mich eine Frau aus der Versandabteilung an und musste mir eine schlechte Nachricht übermitteln. Laut Computer mussten noch 4 Stück vorhanden sein aber das Fach war leer.
na gut, habe dann gefragt wann sie wieder welche bekommen würden aber einen Liefertermin konnten sie mir nicht nennen.
Habe es dann direkt über das Bosch Zentrallager Deutschland versucht aber leider auch nichts. Die konnten mir aber einen Liefertermin mitteilen! Laut Zexel-Bosch Japan beträgt die Lieferzeit ca. 3 Monate!!!
Habe es dann noch bei ein paar anderen versucht, in der Hoffnung noch etwas Lagerware abzustauben aber leider nichts verfügbar...
Habe heute dann die Düsenstöcke mit den neuen Einsätzen wieder eingebaut, auch wenn der Druck nicht stimmt. Dachte eigentlich er läuft sicher wie ein Traktor aber es geht erst noch. Er läuft ganz sauber ohne zu qualmen oder sonstige macken.
Wie kann das sein???
Da ich mich nicht so gut auskenne, wäre ich für einen Tipp dankbar ob es Folgeschäden bei zu frühem öffnen der Düsen geben kann.
Muss mich nun halt die nächsten 3 Monate noch gedulden bis die Düsen wieder verfügbar sind.
Zum Glück ist es eine relativ angenehme Arbeit und kein so gebuckel...

Kini
Abhangjäger
Beiträge: 366
Registriert: Sonntag 8. Mai 2005, 17:43
Kontaktdaten:

AW: Startprobleme Monterey 3.1TD

Beitrag von Kini » Freitag 7. Dezember 2007, 22:28

Ich würd mir keinen Kopf machen, wegen ner Abweichung beim Einspritzdruck von 10 bar. Es gibt Hersteller, die den einspritzdruck mit ner Toleranz von mehr als 30 bar angeben.

Ich behaupte auch, daß Du das im Fahrbetrieb nicht merken wirst.

Wesentlich deutlicher macht sich eine tropfende Düse oder eine, die "krumm" einspritzt bemerkbar.


Kini
Der Geländewagen heißt Geländewagen, weil damit kanst dich ins Gelände wagen!

Benutzeravatar
off-road-fahrer
Luftdruckprüfer
Beiträge: 97
Registriert: Freitag 27. Juni 2008, 15:49

AW: Startprobleme Monterey 3.1TD

Beitrag von off-road-fahrer » Donnerstag 3. Juli 2008, 12:33

Hallo!

Was ist eigentlich rausgekommen bei deinem Düsentausch bei deinem Monterey, läuft er jetzt wieder oder war es doch was anderes, das er immer geraucht hat beim Starten?

mfg,Geri

spaceballer
Luftdruckprüfer
Beiträge: 67
Registriert: Samstag 17. November 2007, 16:47

AW: Startprobleme Monterey 3.1TD

Beitrag von spaceballer » Sonntag 13. Juli 2008, 00:32

Hallo off-road-fahrer,

also er läuft schon viel besser.
Da aber momentan die Temperaturen so warm sind kann es auch damit zusammen hängen, dass er nicht mehr so stark qualmt.
Als es noch kälter war qualmte er für ein paar Sekunden etwas aber man darf die 250tkm nicht vergessen. Da darf ein Motor schonmal etwas qualmen.
Er verbaucht auf jedem Fall nicht viel Öl (ca. 0,5l auf 1000km) und braucht kein Wasser. Mit dem Spritverbrauch von ca. 10l auf 100km bin ich auch zufrieden.

Gruß
spaceballer

(deaktiv) kleinerrufus
Geröllchampion
Beiträge: 285
Registriert: Samstag 5. Juli 2008, 19:00

AW: Startprobleme Monterey 3.1TD

Beitrag von (deaktiv) kleinerrufus » Sonntag 13. Juli 2008, 13:02

@spaceballer

ich finde 0,5l recht viel, wäre vielleicht eine überlegung wert, die kopfdichtung zu erneuern, dann wirst du die 400000km ganz locker erreichen. :freak:

spaceballer
Luftdruckprüfer
Beiträge: 67
Registriert: Samstag 17. November 2007, 16:47

AW: Startprobleme Monterey 3.1TD

Beitrag von spaceballer » Sonntag 13. Juli 2008, 15:22

Hallo kleinerrufus,

hatte mir auch schon überlegt die Kopfdichtung zu wechseln aber mit 0,5ltr auf 1tkm kann ich noch leben. Wir haben eine Kfz-Werkstatt laut vieler Hersteller sind sogar 1ltr auf 1tkm erlaubt.
Solange er noch kein Wasser verbraucht sehe ich es nicht ein den Motor zu zerlegen.

Trotzdem danke für dein Tip.

Gruß
spaceballer

(deaktiv) kleinerrufus
Geröllchampion
Beiträge: 285
Registriert: Samstag 5. Juli 2008, 19:00

AW: Startprobleme Monterey 3.1TD

Beitrag von (deaktiv) kleinerrufus » Sonntag 13. Juli 2008, 18:32

@spaceballer

warte nur nicht zu lange, nicht das der schaden hinterher noch grösser wird. :meinung:

Benutzeravatar
manta-mike
Überrollkäfigtester
Beiträge: 2458
Registriert: Samstag 8. September 2007, 11:05

AW: Startprobleme Monterey 3.1TD

Beitrag von manta-mike » Sonntag 13. Juli 2008, 18:47

also bei nem halben liter auf 1000km brauchst du dir noch keine gedanken machen :meinung:

könnten auch die kolbenringe sein ... da hilft dann ne neue kopfdichtung auch nicht weiter
Gruss Mike

-------------------------------------------------------

Leben und leben lassen

(deaktiv) kleinerrufus
Geröllchampion
Beiträge: 285
Registriert: Samstag 5. Juli 2008, 19:00

AW: Startprobleme Monterey 3.1TD

Beitrag von (deaktiv) kleinerrufus » Sonntag 13. Juli 2008, 18:52

am besten gleich den kompletten dichtsatz nehmen, dann ist man auf jeden fall auf der sicheren seit, und viel mehr arbeit ist es auch nicht. hmm

an meinem audi s6 musste ich ab 200 tkm leider auch auf 1000km einen liter öl nachfüllen, ich fands nervig, bin da ziemlich kleinlich. :crazy:

Frontmann
Überrollkäfigtester
Beiträge: 17393
Registriert: Sonntag 22. Januar 2006, 16:18
Fahrzeug: meins
Wohnort: zu Hause

AW: Startprobleme Monterey 3.1TD

Beitrag von Frontmann » Sonntag 13. Juli 2008, 20:02

hallo Altdorfer,

eim TD kann es ja auch der Lader sein und ich deke auch, dass man da noch nichts machen sollte. Der Nutzen-/Kostenrelation schon wegen.
Bild

spaceballer
Luftdruckprüfer
Beiträge: 67
Registriert: Samstag 17. November 2007, 16:47

AW: Startprobleme Monterey 3.1TD

Beitrag von spaceballer » Montag 14. Juli 2008, 19:15

Hallo Werner,

stimmt, das meiste Öl wird er über den Lader zerren.
Solange er aber keine 2 Liter auf 1tkm durchzieht sehe ich es wie du. Kosten- Nutzenfaktor zu hoch.
Zwar müsste ich nur die Teile investieren und den Rest könnten wir selbst machen aber einen Diesel mit 250tkm zu zerlegen ist nicht gerade das Beste...Bei der Laufleistung könnte man schon fast eine Motorenrevision in Erwägung ziehen bevor man nur die ZKD macht.

Er läuft aber noch gut und für unsere Zwecke reicht es vollkommen.


Gruß
Micha...

saupeter
Frischfleisch
Beiträge: 2
Registriert: Samstag 28. Dezember 2013, 18:27

AW: Startprobleme Monterey 3.1TD

Beitrag von saupeter » Donnerstag 13. März 2014, 18:32

Servus zusammen,
Hab ein relativ nerviges problemlos,mein monty läuft sauber an,aber ab 2250 Umdrehungen, fängt er an zu kleckern.
Kann mir jemand helfen,will ihn nicht weg tun,echt treuer Begleiter im Wald.

Danke im voraus
Grüße Peter

Benutzeravatar
manta-mike
Überrollkäfigtester
Beiträge: 2458
Registriert: Samstag 8. September 2007, 11:05

AW: Startprobleme Monterey 3.1TD

Beitrag von manta-mike » Samstag 15. März 2014, 08:36

an deiner stelle hätte ich erst mal nen neuen tread eröffnet ;)
Gruss Mike

-------------------------------------------------------

Leben und leben lassen

Antworten

Wer ist online?

Mitglieder in diesem Forum: 0 Mitglieder und 5 Gäste