Alfa Romeo 159 1.9jtdm 150PS - Leistung weg / Scheppert

Dieser Bereich ist für Artfremde Fahrzeuge gedacht.

Moderatoren: Der Ralf, karman911

Antworten
Benutzeravatar
JEOH
Überrollkäfigtester
Beiträge: 5210
Registriert: Mittwoch 24. März 2010, 23:48
Fahrzeug: 2.0i Sport 1995+1997 und weniger zuverlässige
Wohnort: noch in Ozeanstrauch

Alfa Romeo 159 1.9jtdm 150PS - Leistung weg / Scheppert

Beitrag von JEOH » Donnerstag 1. Dezember 2016, 22:24

Moin,

heute auf dem Weg zum Krankenhaus mitten auf platten Land:

Auf der Landstraße beim Beschleunigen nach Kreisverkehr auffallende Minderleistung:
Ladedruck auf Null! Keine MKL, keine Öldruckwarnung - im "Mäusekino" Business as usual!

Drehzahl blieb bei unter 2000U/min, bin dann vom Gas und mit Warnblinker wegen folgendem Verkehr mit ca 40kmh - mehr ging auch nicht - auf einen Feldweg. Motor abgestellt.
Öl gescheckt - in Ordnung. Kein Rauch im Motorraum, keine Flüssigkeit irgendwo,wo sie nicht hingehört.
Keine losen Kabel oder defekte Schläuche erkennen können (von oben). ADehAhZeh gerufen, nach anderthalb Stunde dann nochmal zur Probe gestartet die Bella klingt so, als würde sie nur auf zwei bis drei Pötten laufen. Der gelbe Engel meinte, die Maschine sei fertig...

Der nächste Alfisti ist weit, nun steht sie erstmal bei GM...
Mitleidsbekundungen und Meinungen sind willkommen - ich Berichte auch gern, wie es weiter geht.

Kann das angehen, das die Karre so im Triebwerk aus dem Ruder läuft und nix anzeigt?
Gibt es Fehlermeldungen in den Speicher, auch wenn keine MKL o.ä. leuchtet?

Stimmt es, das die Maschine auch im Vectra steckt? - Erfahrungen?
Gruß Jan

Interessierter C1E-Anwender und IBC Schütze - man lernt jeden Tag...
Die Statistik zählt nur - Denken und urteilen muss der suchende Leser selbst...
ixquick, duckduckgo, google und die Suchfunktion sind auch Deine Freunde!

Benutzeravatar
JEOH
Überrollkäfigtester
Beiträge: 5210
Registriert: Mittwoch 24. März 2010, 23:48
Fahrzeug: 2.0i Sport 1995+1997 und weniger zuverlässige
Wohnort: noch in Ozeanstrauch

Re: Alfa Romeo 159 1.9jtdm 150PS - Leistung weg / Scheppert

Beitrag von JEOH » Freitag 2. Dezember 2016, 08:18

hmm laut Alfa-Forum Usern soll nur das AGR hängen - das soll diese Symptome machen. Mal sehen, was die GM-Werke sagt. Beim Frontera waren die ja sehr kompetent!
Gruß Jan

Interessierter C1E-Anwender und IBC Schütze - man lernt jeden Tag...
Die Statistik zählt nur - Denken und urteilen muss der suchende Leser selbst...
ixquick, duckduckgo, google und die Suchfunktion sind auch Deine Freunde!

Benutzeravatar
JEOH
Überrollkäfigtester
Beiträge: 5210
Registriert: Mittwoch 24. März 2010, 23:48
Fahrzeug: 2.0i Sport 1995+1997 und weniger zuverlässige
Wohnort: noch in Ozeanstrauch

Re: Alfa Romeo 159 1.9jtdm 150PS - Leistung weg / Scheppert

Beitrag von JEOH » Freitag 2. Dezember 2016, 12:42

Moin,

bis zur weiteren Klärung dauert es noch - Opel will nicht bzw. hat die Hütte voll, so erfolgt per Schutzbrief der Heimsammeltransport nach Düsseldorf und als Leihwagen einen Seat Leon SR. 7dsgautomat Benziner mit viel zu viel elektrischem Schnick-Schnack.
Gruß Jan

Interessierter C1E-Anwender und IBC Schütze - man lernt jeden Tag...
Die Statistik zählt nur - Denken und urteilen muss der suchende Leser selbst...
ixquick, duckduckgo, google und die Suchfunktion sind auch Deine Freunde!

Sammler
Frischfleisch
Beiträge: 4
Registriert: Montag 12. Dezember 2016, 06:59

Re: Alfa Romeo 159 1.9jtdm 150PS - Leistung weg / Scheppert

Beitrag von Sammler » Mittwoch 14. Dezember 2016, 03:14

Wie viele KM hat der Wagen denn schon hinter sich?

Wenn um die 150t bis 200 t kann gut sein das ein Ventil abgebrochen ist.

Benutzeravatar
JEOH
Überrollkäfigtester
Beiträge: 5210
Registriert: Mittwoch 24. März 2010, 23:48
Fahrzeug: 2.0i Sport 1995+1997 und weniger zuverlässige
Wohnort: noch in Ozeanstrauch

Re: Alfa Romeo 159 1.9jtdm 150PS - Leistung weg / Scheppert

Beitrag von JEOH » Mittwoch 14. Dezember 2016, 13:51

209000 und ein paar zerquetschte :lol2:

Update: Kam am Montag in der Werkstatt an von irgendeinem "Umschlagplatz" im Ballungsraum Rhein/Ruhr.
Nun springt er gar nicht mehr an wahh - Motor dreht jedoch ohne Widerstand oder Geräusche.

Gelegenheit zur Diagnose/Schadenfeststellung ist erst heute. Mal schaun.
Gruß Jan

Interessierter C1E-Anwender und IBC Schütze - man lernt jeden Tag...
Die Statistik zählt nur - Denken und urteilen muss der suchende Leser selbst...
ixquick, duckduckgo, google und die Suchfunktion sind auch Deine Freunde!

Frontmann
Überrollkäfigtester
Beiträge: 17217
Registriert: Sonntag 22. Januar 2006, 16:18
Fahrzeug: meins
Wohnort: zu Hause

Re: Alfa Romeo 159 1.9jtdm 150PS - Leistung weg / Scheppert

Beitrag von Frontmann » Mittwoch 14. Dezember 2016, 14:30

Zahnriemen gerissen?
Bild

Benutzeravatar
JEOH
Überrollkäfigtester
Beiträge: 5210
Registriert: Mittwoch 24. März 2010, 23:48
Fahrzeug: 2.0i Sport 1995+1997 und weniger zuverlässige
Wohnort: noch in Ozeanstrauch

Re: Alfa Romeo 159 1.9jtdm 150PS - Leistung weg / Scheppert

Beitrag von JEOH » Mittwoch 21. Dezember 2016, 14:11

Werner,

Du bist wie immer mein Held. Deine Glaskugel hat das Problem erfasst.

Kulanz gibt es keine, da der ZR in freier Werke gemacht war für 700€ statt über 2400 bei Alfa. Intervall wäre erst in 31.000km erreicht worden.
Nun sind neben dem ZR auch einige Kipphebel fällig. Die Ventile seien in Ordnung.

hmm Weshalb der ZR nun mit Kipphebeln zusammen günstiger kommt als ohne? Ggf. arbeitet die Fiat/Alfa-Vertragswerkstatt ebenso wenig nach den Alfa-Vorgaben wie der Freie...
Gruß Jan

Interessierter C1E-Anwender und IBC Schütze - man lernt jeden Tag...
Die Statistik zählt nur - Denken und urteilen muss der suchende Leser selbst...
ixquick, duckduckgo, google und die Suchfunktion sind auch Deine Freunde!

Frontmann
Überrollkäfigtester
Beiträge: 17217
Registriert: Sonntag 22. Januar 2006, 16:18
Fahrzeug: meins
Wohnort: zu Hause

Re: Alfa Romeo 159 1.9jtdm 150PS - Leistung weg / Scheppert

Beitrag von Frontmann » Mittwoch 21. Dezember 2016, 14:22

Dieser Hinweis verriet es mir:

Motor dreht jedoch ohne Widerstand oder Geräusche.


Warum der Riemen jetzt schon riss, würde ich die Werkstatt fragen, die ihn verbaut hat.

Vielleicht lags ja daran:

Bild


Die Arbeitszeitvogabe für den Tausch von Wasserpumpe und Riementrieb liegt bei 2,5 Stunden, der Teilesatz kostet von Contitech 277,39 €.

Ich finde, dass die 700 € auch schon viel zu viel gewesen sind.

Habe die Arbeit schon am Astra H mit dem gleichen Motor erledigt. Eine komplizierte und zeitwaufwändige Angelegenheit ist es nicht, die Wasserpumpe und den Zahnriemen auszutauschen.
Bild

Benutzeravatar
JEOH
Überrollkäfigtester
Beiträge: 5210
Registriert: Mittwoch 24. März 2010, 23:48
Fahrzeug: 2.0i Sport 1995+1997 und weniger zuverlässige
Wohnort: noch in Ozeanstrauch

Re: Alfa Romeo 159 1.9jtdm 150PS - Leistung weg / Scheppert

Beitrag von JEOH » Mittwoch 21. Dezember 2016, 14:47

Laut Alfa muss der Motor raus, aus Platzgründen.

Mein Grieche habe nur die Halter gelöst und ihn etwas zur Seite gelupft.

Muss wohl auch noch fragen, ob die bei Fiat einen neuen ZR nehmen - das sollte doch selbstverständlich sein, oder? Meine, wenn er nicht gerissen ist.

Was sind denn Gründe für ein Überspringen? Ich meine, neben einer defekten WP?
Gruß Jan

Interessierter C1E-Anwender und IBC Schütze - man lernt jeden Tag...
Die Statistik zählt nur - Denken und urteilen muss der suchende Leser selbst...
ixquick, duckduckgo, google und die Suchfunktion sind auch Deine Freunde!

Frontmann
Überrollkäfigtester
Beiträge: 17217
Registriert: Sonntag 22. Januar 2006, 16:18
Fahrzeug: meins
Wohnort: zu Hause

Re: Alfa Romeo 159 1.9jtdm 150PS - Leistung weg / Scheppert

Beitrag von Frontmann » Mittwoch 21. Dezember 2016, 15:07

Der Riemen kann nur überspringen, wenn er zu lose ist. Wenn sich die Kunststoffauflage vom Wasserpumpenrad, das als Umlenkrolle dient, löst, ist das schon der Fall. Ebenso kommt ein Fehler an der Spannrolle in Betracht.

Wichtig ist auch, dass man die Schrauben mit den vorgeschriebenen Anzugsdrehmomenten festzieht. Bei manchen Motoren kann es Brüche am Gehäuse geben, wenn die Schrauben mit zu hohem Drehmoment befestigt werden.

Wenn der Motor raus müsste, würde das doch in der Beschreibung in meinem Programm stehen. Tut es aber nicht.
Bild

Benutzeravatar
JEOH
Überrollkäfigtester
Beiträge: 5210
Registriert: Mittwoch 24. März 2010, 23:48
Fahrzeug: 2.0i Sport 1995+1997 und weniger zuverlässige
Wohnort: noch in Ozeanstrauch

Re: Alfa Romeo 159 1.9jtdm 150PS - Leistung weg / Scheppert

Beitrag von JEOH » Mittwoch 21. Dezember 2016, 17:27

Dann nehme ich das halt so hin.

Jedenfalls war das der Grund, weshalb man mir beim Fahrzeug Kauf preislich entgegen kam. War bei 108.000km - ich wollte nur mit neuem ZR kaufen - das wollte Alfa aber nicht, da der Wechsel erst bei 120.000 erfolgen müsste/sollte/könnte. Und das würde 2.400 kosten.

Die wollte ich dann als Nachlass. Das ging dann... :lol2:
Gruß Jan

Interessierter C1E-Anwender und IBC Schütze - man lernt jeden Tag...
Die Statistik zählt nur - Denken und urteilen muss der suchende Leser selbst...
ixquick, duckduckgo, google und die Suchfunktion sind auch Deine Freunde!

Frontmann
Überrollkäfigtester
Beiträge: 17217
Registriert: Sonntag 22. Januar 2006, 16:18
Fahrzeug: meins
Wohnort: zu Hause

Re: Alfa Romeo 159 1.9jtdm 150PS - Leistung weg / Scheppert

Beitrag von Frontmann » Mittwoch 21. Dezember 2016, 18:10

Die sind doch pillepalle. Netto hätten sie weniger "Verlust" gehabt, als am Preis nachgelassen.

Wie sehen eigentlich die Altteile vom Riementrieb aus? Lass dir die zeigen und mach Bilder von Wapu und Spannrolle.
Bild

Benutzeravatar
JEOH
Überrollkäfigtester
Beiträge: 5210
Registriert: Mittwoch 24. März 2010, 23:48
Fahrzeug: 2.0i Sport 1995+1997 und weniger zuverlässige
Wohnort: noch in Ozeanstrauch

Re: Alfa Romeo 159 1.9jtdm 150PS - Leistung weg / Scheppert

Beitrag von JEOH » Mittwoch 28. Dezember 2016, 17:49

Moin,

Bilder gibt es nicht - Handy vergessen! Jedenfalls war wohl der Halter vom Spanner ermüdet. Neben dem ZR und WaPu, den Kipphebeln und Hydrostößeln kam auch der Riemen für die Klima und LiMa neu. Rostige Stoßfängerhalter wurden auch ersetzt.

Er läuft wieder, die Geräusche von der Klima (seit einem heftigen Frontaufsetzer im Frühjahr) sind auch weg...
Gruß Jan

Interessierter C1E-Anwender und IBC Schütze - man lernt jeden Tag...
Die Statistik zählt nur - Denken und urteilen muss der suchende Leser selbst...
ixquick, duckduckgo, google und die Suchfunktion sind auch Deine Freunde!

Benutzeravatar
JEOH
Überrollkäfigtester
Beiträge: 5210
Registriert: Mittwoch 24. März 2010, 23:48
Fahrzeug: 2.0i Sport 1995+1997 und weniger zuverlässige
Wohnort: noch in Ozeanstrauch

Re: Alfa Romeo 159 1.9jtdm 150PS - Leistung weg / Scheppert

Beitrag von JEOH » Dienstag 7. März 2017, 16:08

Die "Bella" von der Inspektion abgeholt. Bremse an der Hinterachse erneuern lassen. Windschutzscheibe ersetzt auf Teilksko.

Als Zufallsbefund fanden sich dort eine aus geschlagene Koppelstange sowie ein Bruch in der linken Spiralfeder :)
Ein "Geräusch" hatte ich vernommen vor einigen Wochen - eine Art Knall, den ich allerdings anschließend mit einem neuen Steinschlagtreffer vorne am Dach in Verbindung gebracht hatte. Diesen und andere hat der Beulendoktor vergangene Woche versorgt.

Erschrocken war ich, das der Ersatz einer Windschutzscheibe (geklebt) auf über Tausend € kommt heutzutage! Grübele immer noch wegen der drohenden Dieselverbote in Düsseldorf und Köln.
Doch das nun investierte zahlt mir keiner beim Verkauf hmm
Gruß Jan

Interessierter C1E-Anwender und IBC Schütze - man lernt jeden Tag...
Die Statistik zählt nur - Denken und urteilen muss der suchende Leser selbst...
ixquick, duckduckgo, google und die Suchfunktion sind auch Deine Freunde!

Benutzeravatar
JEOH
Überrollkäfigtester
Beiträge: 5210
Registriert: Mittwoch 24. März 2010, 23:48
Fahrzeug: 2.0i Sport 1995+1997 und weniger zuverlässige
Wohnort: noch in Ozeanstrauch

Re: Alfa Romeo 159 1.9jtdm 150PS - Leistung weg / Scheppert

Beitrag von JEOH » Montag 3. April 2017, 19:14

Die neu eingesetzte Scheibe war undicht. :evil:

Heute Anruf nach einer Woche Werkstattaufenthalt.Scheibe sei nun neu eingesetzt und dicht. Undicht sei leider der Abgaskrümmer, ein Stehbolzen sei gerissen... grr

Das wären auch mal eben so 1.500 bis 2.000 Euros, wenn der Krummer geplant werden muss.

So langsam denke ich, den Alfa stosse ich ab und fahre lieber Frontera...
Gruß Jan

Interessierter C1E-Anwender und IBC Schütze - man lernt jeden Tag...
Die Statistik zählt nur - Denken und urteilen muss der suchende Leser selbst...
ixquick, duckduckgo, google und die Suchfunktion sind auch Deine Freunde!

Antworten

Wer ist online?

Mitglieder in diesem Forum: 0 Mitglieder und 2 Gäste